• Es gibt nach dem Softwareupdate eine Reihe von Änderungen und Neuerungen in unserem Forum. Genaueres dazu findet Ihr in dieser Ankündigung. Hinweise, Kritik, Anregungen, Lob und Tadel bitte hier diskutieren.
Apfeltalk Weihnachtsbanner

iPhone mit Simyo-Karte: neuerdings ständig besetzt, SMS geht nicht etc.

Emes

Alkmene
Mitglied seit
28.01.09
Beiträge
30
Gleiches Problem bei mir und einem Freund. 3g aktivieren funktioniert nur kurz. Baut man wieder eine Internetverbindung auf, bekommt man wieder das Besetztzeichen.

Das kann doch nicht sei....


Ärgerliche Grüße,
Emes
 

Syronic

Braeburn
Mitglied seit
03.08.09
Beiträge
42
Hallo,

hab heute eine Antwort von Simyo erhalten:

Guten Tag ...............,

Bei der von Ihnen genannten Fehlermeldung handelt es sich um eine
temporäre Störung, an deren Behebung bereits mit Hochdruck gearbeitet
wird. Bitte versuchen Sie es zu einem späteren Zeitpunkt noch einmal.

Bei Netzstörungen: Bitte testen Sie außerdem Ihre simyo SIM-Karte in
einem anderen Gerät.

1) reguläres Aus- und wieder Einschalten des Gerätes.

2) Wechsel in den Flugzeugmodus und wieder zurück.

Sollte die Netzverfügbarkeit und ?qualität Sie wider Erwarten auch in
den nächsten Tagen nicht zufriedenstellen, setzen Sie sich bitte erneut
mit uns in Verbindung.

Wir bitten um Ihr Verständnis.
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Tja, nichts wirklich Neues, ist alles bekannt.
Da bleibt wohl nur zu hoffen, dass E-Plus das Problem schnell beheben wird, bevor allzu viele dann doch mal über einen Wechsel ins Vodafone- oder T-Mobile Netz nachdenken.
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Gerade eben wieder: Telefon war nachts auf Flugmodus, vorhin eingeschaltet, wollte gerade eine SMS versenden und jemanden anrufen. Geht beides nicht! So kann das nicht weitergehen. Ich kann mich ja auch nicht darauf verlassen, dass es läutet, wenn mich jemand anruft. Schöner Mist.

PS: 3G ist noch immer deaktiviert.
 

BastiM

Idared
Mitglied seit
07.03.07
Beiträge
24
Habe das selbe Problem, bei mir gehts allerdings noch weiter o_O.
In meinem Iphone 3G (factory unlocked) habe ich eine Simyo Karte. Seit 1-2 Tagen ist mein Handy von meinem Festnetzanschluss (Alice) nicht mehr erreichbar. Immer belegt. Wenn ich von anderen Festnetztelefonen (z.B. Telekom, Arcor, etc) angerufen werde, kommt der Anrufer immer durch. Auch von anderen Handys bin ich erreichbar. Nur nicht von einigen wenigen Alice Telefonen. Witzigerweise kann ich von zuHause das Handy von meiner Frau anrufen, die ebenfalls bei Simyo ist. Nur meine Nummer ist _immer_ belegt. Der Alice und Simyo Support schieben sich jetzt gegenseitig den schwarzen Peter zu.
 

Emes

Alkmene
Mitglied seit
28.01.09
Beiträge
30
Hallo,

hab heute eine Antwort von Simyo erhalten:

Guten Tag ...............,

Bei der von Ihnen genannten Fehlermeldung handelt es sich um eine
temporäre Störung, an deren Behebung bereits mit Hochdruck gearbeitet
wird. Bitte versuchen Sie es zu einem späteren Zeitpunkt noch einmal.

Bei Netzstörungen: Bitte testen Sie außerdem Ihre simyo SIM-Karte in
einem anderen Gerät.

1) reguläres Aus- und wieder Einschalten des Gerätes.

2) Wechsel in den Flugzeugmodus und wieder zurück.

Sollte die Netzverfügbarkeit und ?qualität Sie wider Erwarten auch in
den nächsten Tagen nicht zufriedenstellen, setzen Sie sich bitte erneut
mit uns in Verbindung.

Wir bitten um Ihr Verständnis.
Ich hoffe nur, dass ist keine pauschale Sammelantwort sondern die haben wirklich das Problem erkannt. heute geht bei mir gar nichts, jedes Mal nach eine Internetverbindung mit dem Iphone kann ich keine Anrufe tätigen.

Gruß,
Emes
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Wenn wir den Simyo Support kontaktieren, sollten wir auf jeden Fall auch auf diesen Thread verweisen. Damit klar ist, dass es sich nicht um Einzelfälle handelt. Auch auf anderen Websites wird das Problem besprochen, einige Links wurden hier im Thread schon erwähnt. Hier noch einer, diesmal sind Palm Pres und auch ein Blackberry betroffen, so dass man also davon ausgehen darf, dass das Problem nicht aufs iPhone geschoben werden kann:
http://tamspalm-de.tamoggemon.com/2009/10/27/besetzt-technische-probleme-bei-simyo/
 
Zuletzt bearbeitet:

tine_simyo

Gast
Wäre schön wenn du uns ein wenig auf den Laufenden halten könntest.
Ich werde Euch auf jeden Fall auf dem Laufenden halten, und Euch davon in Kenntnis setzen, sobald es Neuigkeiten gibt. Das Problem hat höchste Priorität und sowohl simyo als auch E-Plus arbeiten mit Hochdruck daran.

Neben Flugzeugmodus und Reset kann bis dahin übrigens in manchen Fällen auch folgendes helfen: Gerät an lassen und SIM-Karte rausziehen, dann wieder einsetzen und einbuchen lassen.

Viele Grüße,

Tine aus dem simyo Community-Team
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Danke, das ist ein seltener und guter Service, dass sich direkt jemand von Simyo hier um unser Anliegen kümmert und uns Infos zum Stand gibt.

Wenn ich es also richtig verstehe, ist es völlig egal, ob 3G (Einstellungen > Allgemein > Netzwerk) aktiviert ist oder nicht?
 

jalemi

Ingrid Marie
Mitglied seit
09.03.09
Beiträge
271
Ja bei mir hat ea keinen Unterschied gemacht.

Hey wenn hier schon jemand von simyo mitliest: wie aieht ea Senn mit einer signierten config-Datei für tethering aus. In dem entsprechendem simyo Blog gibt es leider keine aktuellen informationen über den Stan der Dinge.

Vieleicht bringt es auch mal die vertragsarten zusammen zu tragen. Vieleicht trifft es nur eine bestimmte kundengruppe:
simyo Basic mit 1gb datenflat, iPhone 3g werkunlocked 3.0.1
 

palt

Jonagold
Mitglied seit
17.09.09
Beiträge
22
Habe hier das gleiche Problem, iPhone 1G, JB und ständig das Belegtzeichen mit simyo. Hab auch schon mit der Hotline telefoniert, Ergebnis war das, was man hier auch schon lesen konnte.
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Ich habe auch den leisen Verdacht, dass der Akku in den letzten Tagen deutlich schneller leer wird. Ich kann dem Akkusymbol fast schon beim Entleeren zusehen. Kann das jemand hier bestätigen?

Möglicherweise gibt es einen Zusammenhang zu unserem Problem? Vielleicht, weil das E-Plus Netz Probleme macht und das iPhone ständig versuchen muss, Verbindungen herzustellen? Nur eine vage Vermutung.
 

Emes

Alkmene
Mitglied seit
28.01.09
Beiträge
30
Akku kann ich nicht bestätigen. Eben mit simyo gesprochen.
Bla Bla..."...wir kümmern uns drum und arbeiten mit Hochdruck dran. Ist kein simyo Problem sondern ein Eplus-Problem..."

Ich hoffe, die drehen sich da mal, ist doch kein Zustand das Ganze.

Grüße,
Emes
 

mr_orange

Gloster
Mitglied seit
03.08.09
Beiträge
60
Selbes Problem bei meinen 2G auch, habe mich sogar schon nach einem neuen Handy umgeschaut weil ich dachte meine Antenne sei defekt. Solange ich keine APN angegeben hab geht es.

Unglaublich da muss was getan werden sonst verliert Simyo eine menge Kunden !
 

iCoco

Apfel der Erkenntnis
Mitglied seit
29.04.04
Beiträge
733
Ja, da hast du recht. Ich bin z. B. grad dabei, einen Wechsel zu überlegen. Beim Zwei-Jahres-Vergleich mit T-Complete 120 stelle ich nämlich fest, dass sich die Kosten über 24 Monate nahezu auf den Euro gleichen - zumindest in meinem Fall (meine Kalkulation im Anhang).
 

Anhänge:

mr_orange

Gloster
Mitglied seit
03.08.09
Beiträge
60
Naja aber die meisten hier besitzen bereits ein iPhone und wenn ich mir dann deine Kalkulation anschaue liegt da eine Differenz von über 500 Euro dazwischen, falls ich mich nicht irre.

Naja ich habe Simyo auch mal eine e-mail geschrieben und werde es die nächsten Tage mal telefonisch versuchen.
Bin ja mal gespannt wann sich da was tut, da ich echt merke das mein iPhone ohne Internet nur ein halbes (wenn nicht weniger) iPhone ist.

EDIT:
Für diejenigen, die trotz ausgeschaltetem 3G Probleme haben, versucht mal die Interneteistellungen ("APN") etc. zurückzusetzen bzw. zu verändern. Bei meinem 2g hat es Funktioniert.

internt.eplus
eplus
eplus

So, jetzt müsst ihr euch die Daten auch nicht mehr notieren die später wieder eingetragen werden sollten. ;)
 

Proteus_66

Weigelts Zinszahler (Rotfranch)
Mitglied seit
29.06.06
Beiträge
247
Hi,

Für diejenigen, die trotz ausgeschaltetem 3G Probleme haben, versucht mal die Interneteistellungen ("APN") etc. zurückzusetzen bzw. zu verändern. Bei meinem 2g hat es Funktioniert.
Sorry, wenn ich mich wiederhole... wenn es wirklich am Thema "NOM" liegt, dann hat das mit 3G nichts zu tun! ... und wie man am 2g ... 3G ein und ausschalten kann wüsste ich auch ;)

Gruß Proteus_66
 

mwill

Erdapfel
Mitglied seit
27.10.09
Beiträge
5
Hallo zusammen,

auch ich hatte von ca. Sonntag Abend bis heute Morgen das beschriebene Problem mit meine iPhone 3GS. Seit heute Vormittag scheint sich das Problem bei mir jedoch gegeben zu haben. Ich konnte heute ganz normal telefonieren (eingehend, ausgehend) und SMS versenden, trotz Datennutzung und musste das Telefon nicht einmal ausschalten oder in den Flugmodus schicken.
Meine Support-Anfrage bei Simyo ist jedoch bisher unbeantwortet geblieben.

Ich hoffe es kommt nicht wieder...

mwill
 

Hujo

Damasonrenette
Mitglied seit
24.05.09
Beiträge
485
hallo, ich habe das problem auch, seit ca. 1 woche. ich habe eine aldi karte. wenn ich die karte wechsel geht wieder alles ohne probleme, seltsam, seltsam... alles tritt erst auf nach dem wechsel auf 3.1.2. d2 funktioniert ohne probs.
 

ismail

Becks Apfel (Emstaler Champagner)
Mitglied seit
30.06.05
Beiträge
339
bei mir hat das mit dem apn verändern auch funktioniert! habe ein iphone 2g und konnte gestern den ganzen tag über nicht telefonieren. einfach edge mittels bossprefs auszuschalten hat leide nicht gereicht...