Probleme nach Wartungsarbeiten vom 21.11.09

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von macindy, 21.11.09.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
    Fehlermeldungen und Probleme nach den Wartungsarbeiten - bitte hier.
     
  2. darkCarpet

    darkCarpet Halberstädter Jungfernapfel

    Dabei seit:
    02.08.08
    Beiträge:
    3.815
  3. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Und der kommt immer wieder...
     
  4. Hofer

    Hofer Friedberger Bohnapfel

    Dabei seit:
    14.10.07
    Beiträge:
    528
    Bingo.
    Dass die Gallery geschlossen ist, ist wohl keine Fehlermeldung sondern geplant. ;)
     
  5. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
    Ihr habt noch ne alte DNS-Adresse. Ihr landet derzeit bei einem falschen Server. Da hilft nur etwas warten oder die IP von unserem Webserver manuell in die /etc/hosts eintragen. Aber das regelt sich.

    Webserver-IP: 188.138.2.9
     
  6. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    [​IMG]

    Kommt immer wenn ich auf "Neue Beiträge" klicke beim ersten mal, danach gehts dann...
     
  7. DBertelsbeck

    DBertelsbeck Tiefenblüte

    Dabei seit:
    20.04.04
    Beiträge:
    6.421
    Hier auch
     
  8. zitzmannm

    zitzmannm Reinette de Champagne

    Dabei seit:
    12.07.08
    Beiträge:
    413
    arnung: stristr() [function.stristr]: Empty delimiter in /var/www/apfeltalk/htdocs/gallery/pp-inc.php (Zeile 4512)
     
  9. Synoxis

    Synoxis Roter Seeapfel

    Dabei seit:
    09.06.09
    Beiträge:
    2.137
    Nicht nur da, sondern eigentlich überall.
     
  10. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.054
    Im Augenblick ist AT kaum bedienbar. Bereits mehrfach hatte ich mit dem doppelten Erstellen von Beiträgen zu tun, die Ladevorgänge dauern ewig.
     
  11. metalfreak

    metalfreak Gala

    Dabei seit:
    09.06.09
    Beiträge:
    48
    Das hier kam bei mir grade eben dauernd

    [​IMG]
     
  12. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Hier ebenfalls, laden dauert bis zu 1 Minute um dann mit 502 Bad Gateway zu quittieren...
     
  13. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
    Den ersten Umstellungsversuch habe ich soeben abgebrochen. In Kürze sollte alles wieder wie gewohnt gehen.
    Irgendwie läuft fastcgi mit php noch nicht...
     
  14. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
    Dauert das in der Schweiz nicht immer so lange? :p
     
  15. metalfreak

    metalfreak Gala

    Dabei seit:
    09.06.09
    Beiträge:
    48
    bei mir gehts jetzt plötzlich wieder recht flott
     
  16. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Nur im Kanton Bern... :p
     
  17. Senuti

    Senuti Antonowka

    Dabei seit:
    25.05.06
    Beiträge:
    356
    Mittlerweile rennt Apfeltalk wieder wie gewohnt :)
     
  18. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
    Wir sind aber noch nicht ganz da - noch bissl Geduld ;)
     
  19. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.367
    Genau, "Neue Beiträge" endet immer noch beim 404...
     
  20. macindy

    macindy Stahls Winterprinz

    Dabei seit:
    21.12.03
    Beiträge:
    5.152
    so zweiter Versuch - der 404 sollte nicht mehr kommen (sonst einfach mal Cache leeren)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.