1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ICH RASTE AUS! WLAN und MB

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Imperator19, 24.05.09.

  1. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142
    Hallo,

    ich verliere hier gleich völlig die Nerven und drehe durch!

    Ich befinde mich seit einigen Tagen wieder im Einzugsbereich meines heimischen WLANS. Bisher ging immer alles glatt mit dem Internet. Aber diesmal komme ich einfach nicht online. ZUMINDEST nicht mit meinem MacBook.

    Mit dem hässlichen VistaRechner läuft alles glatt. Das MB und der WindowsRechner haben die selben EInstellungen, was diese ganzen Zahlen angeht.

    Bitte helft mir, ich kann sonst echt für nichts hier garantieren!!


    Habe nen NETGEAR Access Point.

    Mit meinem IpodTouch gehts übrigens auch nicht. Ich weiß nicht, wie lange das MB und der Ipod noch ganz sind!


    VERDAMMT!!

    Der verzweifelte Gabriel


    ps: Habe schon fast alles probiert...
     
  2. iPd

    iPd Galloway Pepping

    Dabei seit:
    03.07.08
    Beiträge:
    1.355
    Habe schon fast alles probiert. Soso, wie wärs wenn du mal genau beschreibst was du alles schon probiert hast?
     
  3. $h0rTy 1893

    $h0rTy 1893 Rhode Island Greening

    Dabei seit:
    09.01.07
    Beiträge:
    481
    Wenn du mit deinem MB und dem Vista-Rechner gleichzeitig online sein willst, muss sich die IP-Adresse der beiden Rechner unterscheiden.

    Des weiteren muss die IP-Adresse im Bereich des Subnetzes liegen.
     
  4. wigY

    wigY Fuji

    Dabei seit:
    25.10.08
    Beiträge:
    36
    Ich würde ich mal ein Router Restart (oder sogar Reset) machen. Bezweifle das es am Macbook, oder am IPod Touch liegt.
     
  5. Karud

    Karud Weißer Winterglockenapfel

    Dabei seit:
    09.11.05
    Beiträge:
    878
    Zufällig Alice DSL?
     
  6. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142

    Also alles halt ;)

    ALso die Nezwerke gelöscht und neu angelegt. Bei DNS mal die IP eingegeben etc.


    INTERESSANTER ZUFallsbefund ist übrigens, dass Skype funktioniert!!!
     
  7. virtual cowboy

    virtual cowboy Wohlschmecker aus Vierlanden

    Dabei seit:
    29.11.08
    Beiträge:
    239
    IP-Adressen müssen sich unterscheiden. Versuch es einfach mal, wenn der VistaRechner aus ist, sollte es gehen, dann ist die Sache eindeutig.
     
  8. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142

    So sehen meine EInstellungen aus:


    TCP/IP:
    Manuell
    IPv4-Adresse: 192.168.30.x
    Teilnetzmaske: 255.255.255.0
    Router: 192.168.xx.xxx
    ipv6 konfigurieren: Automatisch


    DNS:
    DNS-Server:
    212.110.100.xxx
    Suchdomänen: 192.168.0.1
     
  9. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142

    Logo, tun sie!
     
  10. offtopic

    offtopic Weisser Rosenapfel

    Dabei seit:
    26.02.08
    Beiträge:
    779
    Für die Äußerung gehört dir mit der flachen Hand vor die Stirn gehauen.
     
  11. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142

    Sorry! War doof, merk ich selber!

    Meine technischen Mittel und Fähigkeiten sind begrenzt.
    Meine Wut im Augenblick unbegrenzt.



    Was sagst du übrigens, dass mein Skype geht??? Mich verwundert das sehr.
     
  12. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142
    Mein Skypename: imperator19, falls mir jemand live helfen will.

    Bin zwar keine 19 mehr, aber dennoch im Augenblick völlig hilflos!
     
  13. offtopic

    offtopic Weisser Rosenapfel

    Dabei seit:
    26.02.08
    Beiträge:
    779
    Für die Einsicht gehört dir ein Drink spendiert. Für die weisen Worte in Sachen Begrenztheit sogar ein doppelter.
     
  14. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142

    Ich brauche gleich nen Kasten Drinks! Ich konnte mir nie vorstellen, dass mich das so fertig macht...

    Davon abgesehen: Hast du ne Idee??
     
  15. wigY

    wigY Fuji

    Dabei seit:
    25.10.08
    Beiträge:
    36
    Du machst Deinem Nickname alle Ehre.
     
  16. Pansenjoe

    Pansenjoe Goldparmäne

    Dabei seit:
    14.11.07
    Beiträge:
    570
    Erstmal zählst du auf, was du alles gemacht hast. Und zwar JEDEN einzelnen Punkt. Soviel Zeit muss sein.
     
  17. lessthanmore

    lessthanmore London Pepping

    Dabei seit:
    31.01.09
    Beiträge:
    2.034
    Hast du evtl. einen MAC-Adressen-Filter eingerichtet?
    Das Gerät einfach mal in den Werkszustand zurückgesetzt und neu eingerichtet?
     
  18. Imperator19

    Imperator19 Bismarckapfel

    Dabei seit:
    03.01.09
    Beiträge:
    142
    Als mit 19 meine Internetzeit begann mit Anmeldung an diversen Orten, wurde dieser Name geboren. Mittlerweile bin ich 26, aber nicht mehr im Stande mich an nen neuen zu gewöhnen...
     
  19. wigY

    wigY Fuji

    Dabei seit:
    25.10.08
    Beiträge:
    36
    War auf "Offtopic" bezogen ;)
     
  20. Pansenjoe

    Pansenjoe Goldparmäne

    Dabei seit:
    14.11.07
    Beiträge:
    570
    Willst du jetzt, dass man dir hilft??? Außerdem hat wigY nicht dich gemeint!
     

Diese Seite empfehlen