1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Apollo geht bei mir nicht

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von Inderbinen, 02.03.08.

  1. Inderbinen

    Inderbinen Erdapfel

    Dabei seit:
    02.03.08
    Beiträge:
    5
    Hallo zusammen...

    Bei mir geht apollo einfach nicht, also das Tool schon aber ich kann mich nicht einloggen... Es kommt immer der Fehler:

    Connection error from Notification Server: Unable to connect...

    Hab eine XXXXXX@eigenedomain.ch adresse kann es an dem liegen ?
     
  2. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Habe das gleiche Problem, allerdings mit einem ICQ-Account. Scheint wohl eher eine generelle Unverträglichkeit mit den Firmares 1.1.3 und 1.1.4 zu sein. Seit den beiden geht es nicht mehr. Welche hast du denn?
     
  3. Inderbinen

    Inderbinen Erdapfel

    Dabei seit:
    02.03.08
    Beiträge:
    5
  4. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Tja, bleibt wohl nichts übrig, als auf ein Update zu warten.
     
  5. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
    Es gibt einen Patch für Apollo unter 1.1.3 , der ist im Installer zu finden.
     
    Horstbert gefällt das.
  6. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Super, Danke!! :)
     
  7. Inderbinen

    Inderbinen Erdapfel

    Dabei seit:
    02.03.08
    Beiträge:
    5
    und wo find ich diesen pach?
     
  8. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Unter Tweaks (1.1.3).
     
  9. Inderbinen

    Inderbinen Erdapfel

    Dabei seit:
    02.03.08
    Beiträge:
    5
    bei mir kommt dann die meldung confirmation this process will patch your appSupport to include unsupported countries. Make sure you are on the 1.1.4 Firmware

    ist das ok ?
     
  10. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Nope, dann hast du das falsche erwischt. Du brauchst den IM Chat 1.1.3 Fix.
     
  11. Inderbinen

    Inderbinen Erdapfel

    Dabei seit:
    02.03.08
    Beiträge:
    5
    Juhu geht jetzt auch bei mir freu :-D
     
  12. chris-mit-x

    chris-mit-x Seidenapfel

    Dabei seit:
    27.02.08
    Beiträge:
    1.332
    Hallo, welches Source muss ich hinzufügen, dmait ich diesen IMChat Fix unter 1.1.4 installieren kann?!
     
  13. Kugelfisch15

    Kugelfisch15 Erdapfel

    Dabei seit:
    30.03.08
    Beiträge:
    5
    Hallo,
    Ich hab den selben Error wie oben erwähnt. Nun hab ich den Patch IMChat Fix installiert, aber trotzdem immernoch den selben Error.
    Kann das vllt. daran liegen, dass ich keinen Server eingetragen hab? wenn ja: Wie kann ich den Server tragen? Das Feld ist bei mir grau hinterlegt und lässt sich nicht verändern... :(

    ps.Ich benutze IPod Touch 1.1.3 und hab's schon mit MSN und ICQ probiert...
     
  14. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
    1.1.3? Versuche es mal mit 1.1.4
     
  15. fritzebaeck1

    fritzebaeck1 Friedberger Bohnapfel

    Dabei seit:
    16.08.06
    Beiträge:
    532
    moin,

    habe mir IM chat installiert. alles lief gut, konto angelegt ( icq).
    nur wenn ich mich einwählen will, kommt immer nur "connecting" der balken läuft und läuft.
    passieren tut aber nix.

    habe ein originales t-mobile und 1.1.4.

    hat jemand ne idee?

    gru
    christoph
     
    #15 fritzebaeck1, 31.03.08
    Zuletzt bearbeitet: 31.03.08
  16. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.163
    Ich glaube irgendwie, dass Apollo nicht so ausgereift ist. Auch nach dem Fix ging da nix auf meinem iPod Touch mit 1.1.4...

    Grüsse, Steven
     
  17. Kugelfisch15

    Kugelfisch15 Erdapfel

    Dabei seit:
    30.03.08
    Beiträge:
    5
    1.1.4 ist leider nicht drinn... hab nen 16 GB Touch und Mac... da gibt es, außer es ist in den letzen 7 Tagen was neues rausgekommen, keine Jailbreak möglichkeit für.... Gibt da sonne komische Schleife in der sich der iPod immer verhängt.

    Jetzt hab ich Beejive mal ausprobiert (ist nen Browserbasierter Chat) und abgesehen davon, dass man eben das ganze über Safari steuert und kein eigenes Prog für hat, funktioniert das wunderbar.

    (Ne eigene App wär mir trotzdem sympatischer... aber man kann bekanntlich ja nicht alles haben ;) )
     
  18. Thaddäus

    Thaddäus Golden Noble

    Dabei seit:
    27.03.08
    Beiträge:
    15.163
    Mit der neuesten ziPhone-Version sollte das auch mit dem 16 und 32 GB-Modell gehen meine ich...

    Grüsse, Steven
     
  19. DesperateApfel

    DesperateApfel Goldparmäne

    Dabei seit:
    03.02.08
    Beiträge:
    558
    kleiner tip an alle, benutzt einfach mobilechat, das ist relativ sicher, und funktioniert eig super!
     
  20. JacksoN

    JacksoN Schafnase

    Dabei seit:
    06.10.07
    Beiträge:
    2.229
    Und man kann das Programm ab v.2.23 sogar im Landscape mode benützen, also quer in icq schreiben, ziemlich cool ;)
     

Diese Seite empfehlen