[MacBook Pro] zweite interne Festplatte nicht erkannt

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von -Krümel, 18.11.17.

  1. -Krümel

    -Krümel Idared

    Dabei seit:
    01.01.14
    Beiträge:
    26
    Hallo Leute, ich hab ein großes Problem:
    In meinem MacBook Pro (Mitte 2012) befinden sich 1 SSD Startvolumen und 1 HDD Speicherplatz. Hat mir der ITler von der Arbeit eingebaut, also eig. kein Laie. Lief anderthalb Monate lang problemlos, jetzt wird plötzlich die HDD nicht mehr erkannt. Keine Fehlermeldung, einfach spurlos verschwunden. Heute Mittag ging noch alles normal, hab ihn runtergefahren und im Rucksack 10 min nach Hause getragen. Also auch keine ungewöhnliche Erschütterung oder so.
    Hat jmd eine Idee was ich noch versuchen könnte, möglichst ohne was kaputt zu machen?
    (Den ITler sehe ich leider erst im Januar wieder)
     
  2. Hendrik Ruoff

    Hendrik Ruoff Graue Französische Renette

    Dabei seit:
    16.03.13
    Beiträge:
    12.207
    Geh mal ins Terminal und tippe Diskutil List wird sie da gelistet?
     
  3. -Krümel

    -Krümel Idared

    Dabei seit:
    01.01.14
    Beiträge:
    26
    Ich versteh nicht alles vom Termnial, aber ich glaube nicht
    Kann ich denn irgendwie rausfinden, ob das Kabel vllt lose ist oder ganz kaputt?
    Kann ihn im Moment nicht aufschrauben, mach mir aber die ganze Zeit nen Kopf
     
  4. Hendrik Ruoff

    Hendrik Ruoff Graue Französische Renette

    Dabei seit:
    16.03.13
    Beiträge:
    12.207
    Naja dann wirst du ihn aufschrauben müssen... aber theoretisch mal ganz Simpel gefragt müsstest du doch auch die Platte hören wenn du mit dem Ohr an die Stelle gehst
     
  5. -Krümel

    -Krümel Idared

    Dabei seit:
    01.01.14
    Beiträge:
    26
    da höre ich nichts, nur die SSD, die ist ja leiser. Scheint also überhaupt keinen Kontakt zur HDD zu geben.
    Auch die ganzen Verknüpfungen im Finder laufen ins Leere.
    An einen Schraubenzieher werde ich schon irgendwie kommen, aber ich bin ein Laie mit der Hardware, und mehr als Kabel fest andrücken weiß ich auch nicht :/