1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WPtouch iPhone bringt Fehler (Wordpress-PlugIn)

Dieses Thema im Forum "Web-Programmierung" wurde erstellt von bikershrek, 19.01.10.

  1. bikershrek

    bikershrek Tokyo Rose

    Dabei seit:
    18.08.09
    Beiträge:
    68
    Bis zur Version 1.9.4.1 funktioniert dieses einwandfrei.

    Ab der 1.9.7 ... und folgende - erscheint folgende Fehlermeldung:

    Diese erschien unter Wordpress 2.8 genauso wie jetzt unter 2.9. und auch 2.9.1

    Eine Anfrage beim Support des Programmierers ergab als Antwort: Es liege nicht am PlugIn.
    Nur hat sich die Datei 'general-template.php' nicht verändert sondern lediglich das PlugIn.

    Außerdem hatte ich vorsorglich einmal ALLE PlugIns komplett deaktiviert und der Fehler wurde auf dem iPhone noch immer angezeigt ... bin vollkommen ratlos - wie ich hier vorgehen könnte.

    Hat jemand eine Idee - wie sich das beseitigen lässt.

    Danke. :)
     

Diese Seite empfehlen