1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

WLAN streikt zeitweise

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von JWinsome, 14.12.09.

  1. JWinsome

    JWinsome Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    11.10.09
    Beiträge:
    248
    HO HO HO, zusammen

    folgendes Problem plagt mich seit geraumer Zeit:

    Ich habe einen Windows Desktop Rechner, sowie ein MacBook (late 2009). Mit dem MacBook gehe ich via WLAN (D-Link Dir300) online. Der Desktop Rechner ist mittels Ethernetkabel mit dem Router verbunden.

    Beides hat bis vor kurzem auch prächtig funktioniert.

    Neuerdings komme ich bisweilen mit meinem Desktop Rechner nicht mehr online. Mit dem MacBook funktionierts dann auch nicht. Erst, wenn ich die Stromversorgung von Modem (Motorola) und Router für zehn Minuten trenne und dann wieder verbinde, komme ich wieder online.

    Schmeisse ich das MacBook als erstes an, habe ich bisher noch keine Probleme gehabt. Von daher neige ich dazu, den Fehler (wie soll es sonst auch sein;)) auf den Windows Rechner (Vista) zurück zu führen.

    Laut Internetprovider (Unitymedia) lagen zu keiner Zeit Störungen vor....

    Hat einer ne Idee, woran das liegen kann?

    Viele Grüße

    J Winsome
     
  2. cusertrumpl

    cusertrumpl Thurgauer Weinapfel

    Dabei seit:
    04.02.08
    Beiträge:
    998
    An dem Router oder an dem Modem. Was passiert, wenn du eins der beiden Geräte für ein paar Sekunden vom Netz nimmst?
     
  3. JWinsome

    JWinsome Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    11.10.09
    Beiträge:
    248
    Servus,

    besser wirds dadurch nicht. Erst nach etwa zehn Minuten ohne Strom.
     
  4. cusertrumpl

    cusertrumpl Thurgauer Weinapfel

    Dabei seit:
    04.02.08
    Beiträge:
    998
    Also ich kann mir nicht vorstellen, dass es an einem der Rechner liegt. Dann würde es bei dem anderen funktionieren. Es handelt sich, wie ich dass sehe, um einen Zufall, dass der Fehler bei der Kombination auftritt. Selbst wenn es kein Zufall ist, vermute ich den Fehler Bei oder Vor dem Router.
    Vielleicht kann jemand anderes den Fehler weiter eingrenzen.
     
  5. JWinsome

    JWinsome Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    11.10.09
    Beiträge:
    248
    Ich greif das Thema nochmal auf, da das Problem nach wie vor besteht und mich der Absturz der Internetverbindung grad in den W A H N S I N N treibt....

    Hat einer inzwischen ne Idee??
     
  6. cusertrumpl

    cusertrumpl Thurgauer Weinapfel

    Dabei seit:
    04.02.08
    Beiträge:
    998
    Das ist ärgerlich.
    Kannst du inzwischen weitere Informationen geben. Hast du weiterhin einen Zusammenhang mit der Einschaltreihenfolge feststellen können?
     
  7. JWinsome

    JWinsome Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    11.10.09
    Beiträge:
    248
    Gestern hat das W-Lan wieder mal ausgesetzt. Diesmal allerdings, als ich mit dem MacBook im Netz war. Hab dann wieder die Stromverbindung zum Router getrennt, 10 Minuten gewartet, und dann gings wieder....

    Einen Zusammenhang bezüglich der Einschaltreihenfolge sehe ich nicht.

    Bisher dachte ich, dass es an dem langen (15m) LAN Kabel liegt, welches den Windows Desktop Rechner mit dem Moden verbindet...
     

Diese Seite empfehlen