1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Wie kann ich in meinem Router Ports freigeben?

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von JohnnyAppleseed, 22.04.08.

  1. JohnnyAppleseed

    JohnnyAppleseed Schmalzprinz

    Dabei seit:
    11.09.07
    Beiträge:
    3.561
    Hallo,



    ich habe einen Linksys WRT54GC Router. Dort möchte ich die Ports für iChat Video- und Audio-Chats freischalten. Bezüglich Ports sehe ich in dem Router-Menü aber nur „Port-Bereich-Weiterleitung“ und „Port-Bereich-Auslösung“. Kann mir vielleicht jemand sagen, wie ich Ports freischalten kann?

    Hier sind die verschiedenen Kategorien, in die das Routermenü auf oberster Ebene eingeteilt sind:

    [​IMG]

    Vielen Dank für die Hilfe :)



    Schönen Abend noch!
     
  2. Pepo

    Pepo Granny Smith

    Dabei seit:
    24.09.04
    Beiträge:
    14
    huhu,

    du musst die entsprechenden Ports wohl über Port-Bereich-Weiterleitung an deine lokale IP weiterleiten.

    Deine lokale IP bekommst du am einfachsten über den terminal mit "ifconfig" heraus:
    da kommen recht viele Zeilen, eine davon sieht ungefähr so aus:
    inet 10.0.1.200 netmask 0xffffff00 broadcast 10.0.1.255

    das was nach inet steht ist deine IP, dahin musst die Ports weiterleiten.

    Vielleicht bringt dich das schonmal ein wenig weiter.

    Grüße,
    Pepo
     
  3. JohnnyAppleseed

    JohnnyAppleseed Schmalzprinz

    Dabei seit:
    11.09.07
    Beiträge:
    3.561
    Ok, danke schonmal, das hilft mir schon sehr viel weiter :)

    Leider bekomme ich bei „ifconfig“ sehr viel angezeigt, kann ich nicht einfach die IP angeben, die mir in „Network“ in den System preferences unter Ethernet angezeigt wird eingeben?
     
  4. root

    root Gast

    Kannst Du auch.

    Mirko
     
  5. zweiundvierzig

    zweiundvierzig Horneburger Pfannkuchenapfel

    Dabei seit:
    25.01.07
    Beiträge:
    1.419
  6. aikonch

    aikonch Jerseymac

    Dabei seit:
    20.03.06
    Beiträge:
    459
    Ich habe auch einen Linksys, verwende auf diesem allerdings DD-WRT....doch leider klappt es auch nicht wenn ich die Port Weiterleitung aktiviere....schon komisch das hierbei iChat kein UPNP nutzt, denn das hat nun wirklich jeder Router, eher schon ein Wunder das es bei vielen überhaupt klappt....:-c
     

Diese Seite empfehlen