1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Web.de Mails mit Apple Mail versenden

Dieses Thema im Forum "Browser" wurde erstellt von iDaniel, 19.01.06.

  1. iDaniel

    iDaniel Bismarckapfel

    Dabei seit:
    08.11.04
    Beiträge:
    141
    Hallo,

    ich habe ein Postfach bei web.de. Da ich nicht über den Browser meine e-mails verwalten will, sondern sie auf der Festplatte haben möchte, habe ich mir meinen Account auf "Apple Mail" eingestellt. Ich habe in den Einstellungen den "POP" eingestellt und habe einen Server namens "pop3.web.de" eingestellt.

    Das ganze funktioniert eigentlich ganz gut. Meine neuen e-mails werden von Mail abgeholt und auf die Festplatte gespeichert.

    Das einzigste Problem ist, dass ich mit Mail selber keine e-mails verschicken kann. Wenn ich das tue, kommt immer ein Fehler, dass das e-mail nicht verschickt werden konnte.


    Weiss jemand, wie ich mit Mail e-mails verschicken kann?

    Ich benutze Mail Version 2.0.5, Die neuste Tigerversion

    danke
    iDaniel
     
  2. stk

    stk Grünapfel

    Dabei seit:
    05.01.04
    Beiträge:
    7.141
    Moin,

    web.de arbeitet mit pop-before-smtp als Authentifizierungsmethode für den Versandserver. D.h. Du kannst nur dann Versenden, wenn zuvor die Mails im Postfach abgefragt wurden. Die POP-Abfragen dürfen nur innerhalb eines bestimmten Minimum-Intervalls erfolgen, ansonsten sperrt der Server.

    Gruß Stefan
     
  3. iDaniel

    iDaniel Bismarckapfel

    Dabei seit:
    08.11.04
    Beiträge:
    141
    Nein, das geht nicht. Ich habe geradeeben nochmal abgeholt, aber es funktioniert nicht.

    Welchen Server muss ich denn beim Versandt einstellen? Ich habe den pop3.web.de drin, ist das richtig?

    Gruß
    iDaniel
     
  4. sting.ray

    sting.ray Gast

    pop before smtp?
    kann ich mir nicht vorstellen, die erlauben doch nur jede viertelstunde oder so nen pop-zugriff. ich tippe eher auf den falschen server.

    smtp.web.de und dran denken dort auch benutzername und kennwort zu übergeben
     
  5. Mac-Rookie

    Mac-Rookie Königsapfel

    Dabei seit:
    25.07.05
    Beiträge:
    1.204
    Also bei mir funktioniert es topp! Wichtig sind authorisation! ssl verwenden, name und kennwort. smtp.web.de ist der ausgangsserver....
     
  6. MILE

    MILE Lambertine

    Dabei seit:
    05.04.04
    Beiträge:
    698
    POP ist der Server für den Mail-Empfang...! Für den Versand musst du smtp.web.de eintragen, denke ich...

    .:: MILE ::.
     
  7. morten

    morten Gast

    web.de erlaubt max 4 abfragen pro stunde, also nur alle 15 min abfragen ;)

    POP = pop.web.de


    SMTP = smtp.web.de
    Serverport 25
    KEIN Haken bei SSL
    Identifizierung: Kennwort
    Benutzername: DEINER
    Kennwort: DEINS

    So funktionierts bei mir einwandfrei (seit Jahren)
     
  8. iDaniel

    iDaniel Bismarckapfel

    Dabei seit:
    08.11.04
    Beiträge:
    141
    ES FUNKTIONIERT!!!!!

    Vielen Dank, alle zusammen, das lag wohl wirklich an dem Ausgangsserver.



    Kennt ihr auch den Eingang- und Ausgansserver von GMX?


    Gruß
    iDaniel
     
  9. morten

    morten Gast

  10. iDaniel

    iDaniel Bismarckapfel

    Dabei seit:
    08.11.04
    Beiträge:
    141
    wow, das mit GMX funktioniert auch. Nur kapiere ich das nicht ganz. Ich habe jetzt 2 verschiedene Accounts und alle E-mails werden jetzt trotzdem in einen Topf geworfen. Kann ich die beiden Accounts nicht irgendwie von einender trennen?


    iDaniel
     
  11. Freddy K.

    Freddy K. Sonnenwirtsapfel

    Dabei seit:
    05.12.05
    Beiträge:
    2.404
    Hallo iDaniel,

    wenn du mehrere Postfächer hast erscheint neben "Eingang" in Mail ein kleines Dreieck. Dort klicken dann sollten sich alle Postfächer getrennt öffnen.
     
  12. iDaniel

    iDaniel Bismarckapfel

    Dabei seit:
    08.11.04
    Beiträge:
    141
    Wow, irre!! Dieses Mailprogramm ist ja genial!!

    Damit sind alle meine Probleme geklärt.

    Vielen Dank, Apfeltalkler!!!

    Gruß
    iDaniel
     
  13. tobi_wahn

    tobi_wahn Jamba

    Dabei seit:
    15.10.07
    Beiträge:
    54
    ...ich muss das Thema noch mal aufrollen. Denn ich habe massive Probleme mit meinen web-Account!
    Lief vorher Jahre einwandfrei mit Mail, jetzt auf einmal bekomme ich immer Fehlermeldungen das der smtp Server nicht erreichbar ist. Habe alles so eingestellt wie hier beschrieben und wie gesagt NIE etwas verändert.
    Was könnte das Problem sein?
    Bin schon maximal genervt weil die Emails nicht mehr automatisch abgerufen werden können. Das Zeitintervall steht bei mir auf 30 min, daran kann es also eher nicht liegen!
    Wenn wer ne Idee hat her damit ;)
    DANKE

    Gruss tobi_wahn
    Anbei die Fehlermeldung:
     
  14. tobi_wahn

    tobi_wahn Jamba

    Dabei seit:
    15.10.07
    Beiträge:
    54
    der Screenshot der Fehlermeldung !
     

    Anhänge:

  15. tobi_wahn

    tobi_wahn Jamba

    Dabei seit:
    15.10.07
    Beiträge:
    54
    ...und wie aus Geisterhand funktioniert es wiedder....ich versteh es einfach nicht:( Komisch komisch....na ja mal sehen wie lange!
    :innocent:
     
  16. itimmo

    itimmo Erdapfel

    Dabei seit:
    27.12.08
    Beiträge:
    3
    noch eine frage

    Hab mir auch nach genannten infos das postfach von web.de auf meinem mac eingerichtet.
    Versenden von e-mails klappt super aber empfangen nicht.
    kann jmd. helfen?

    das ist die fehlermeldung :

    Möglicherweise gibt es ein Problem mit dem Mail-Server oder dem Netzwerk. Prüfen Sie die Einstellungen für den Account „xxxxxxxxxxxx@web.de“ oder versuchen Sie es erneut.

    Folgender Serverfehler ist aufgetreten: Der Server „pop.web.de
    smtp.web.de
    smtp.web.de
    smtp.web.de
    smtp.web.de“ kann über den Port 110 nicht erreicht werden.

    (benutze mail 3.4)
     
    #16 itimmo, 27.12.08
    Zuletzt von einem Moderator bearbeitet: 03.11.14
  17. itimmo

    itimmo Erdapfel

    Dabei seit:
    27.12.08
    Beiträge:
    3
    ...

    okay hat sich erledigt musst SSL doch aktivieren!
     
  18. Goidma

    Goidma Rheinischer Krummstiel

    Dabei seit:
    07.09.08
    Beiträge:
    377
    Das grenzt ja schon fast an windows:D
     
  19. itimmo

    itimmo Erdapfel

    Dabei seit:
    27.12.08
    Beiträge:
    3
    ..

    hmm ... senden funktioniert doch noch nicht
     
  20. Backwardsman

    Backwardsman Roter Delicious

    Dabei seit:
    20.11.08
    Beiträge:
    91
    also ich hatte auch die ganze zeit probleme mit dem versenden von web.de mails via Mail. falls es jemanden hilft...

    Account Informationen:
    E-Mail-Adresse: <name>@web.de
    Benutzername: <name> (ohne email-suffix)

    Einstellungen für Ausgangsserver:
    Servername: smtp.web.de
    Standard Port verwenden
    SSL verwenden
    Identifizierung: keine
     

Diese Seite empfehlen