1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

[3GS] Vom iPhone gesendete Mails landen auf Macbook

Dieses Thema im Forum "iPhone" wurde erstellt von Corlebohne, 03.03.10.

  1. Corlebohne

    Corlebohne Gloster

    Dabei seit:
    27.04.09
    Beiträge:
    62
    Tag zusammen,

    ich habe gestern mal Push eingerichtet für meinen Gmail account. Funktioniert alles wunderbar soweit, allerdings ist mir vorhin aufgefallen dass die Mails, die ich vom iPhone versende, auf meinem Macbook im Eingangsordner landen. Sie kommen natürlich auch da an, wo ich sie hinschicke. Es landen also nur Kopien der Mail in meinem Eingangsordner. Das ist doch nicht normal? Hab schon alle Einstellungen sowohl bei Mail, Mail.app und Gmail durchgeguckt, aber nichts entsprechendes gefunden.

    Vielleicht weiß ja jemand von euch Rat? ;)
     
  2. Dope

    Dope Fießers Erstling

    Dabei seit:
    21.07.09
    Beiträge:
    127
    Normalerweise ist das die Einstellung "Blindkopie an mich" auf dem Iphone oder in den Google Mail Settings am PC :)
    hatte ich auch schon mal.
     
  3. Corlebohne

    Corlebohne Gloster

    Dabei seit:
    27.04.09
    Beiträge:
    62
    Wo finde ich die Einstellung denn?
     
  4. Corlebohne

    Corlebohne Gloster

    Dabei seit:
    27.04.09
    Beiträge:
    62
    Ich hab hier was gefunden (iPhone): Einstellungen -> Mail -> Account (ist ja son Exchange Account, wegen Push) -> da gibt es den Punkt "Mail weiterleiten", bei dem "Inbox" markiert ist. Ich kann dort zwar noch andere markieren wie "Sent Items" oder "Trash", bei "Inbox" jedoch kann ich den haken nicht entfernen.

    Könnte es daran liegen? Bzw. gibt es eine Möglichkeit das zu deaktivieren?
     
  5. dubdidu

    dubdidu Bismarckapfel

    Dabei seit:
    25.04.08
    Beiträge:
    144
    Unter Einstellungen > Mail > "blindkopie an mich" von I auf 0 schieben....
     
  6. Corlebohne

    Corlebohne Gloster

    Dabei seit:
    27.04.09
    Beiträge:
    62
    Ah, gefunden, ist aber schon deaktiviert...
     

Diese Seite empfehlen