1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

verkorkstes Backup - Warum läuft mir die Systemplatte voll? (CCC / TM)

Dieses Thema im Forum "Dienstprogramme & Utilities" wurde erstellt von iManu, 17.02.10.

  1. iManu

    iManu Braeburn

    Dabei seit:
    14.08.06
    Beiträge:
    43
    Hi Ihrs,

    ich steh auf dem Schlauch. Seit ein paar Tagen hab ich endlich eine neue externe WesternDigital-Festplatte für mitwachsende Backups von meinem iMac. Dieses Backup wird von CarbonCopyCloner gemacht.
    Parallel läuft TimeMachine, das ein Backup auf eine zweite Platte erstellt.

    TM macht stündlich sein Backup - CCC soll einmal am Tag ein Backup erstellen

    Jetzt habe ich folgendes Problem:

    Irgendwie wird das Backup des iMac unter dem eigenen "Volumes"-Ordner angelegt - das System sichert sich also auf sich selbst, und ruckzuck ist das Startvolume voll - und der liebe iMac macht keinen Mux mehr.

    {nebenbei: kann man auf den Volumes-Ordner über den Finder zu greifen? I}

    Um das Kuriose noch ein wenig einzugrenzen (falls mir überhaupt noch jemand folgen kann):

    im Volumes-Ordner ist eine Verknüpfung zur WesternDigital-Platte (WD-Backup) und dann der Ordner in dem das Backup drin steckt mit dem Namen "WD-Backup 1"


    Ich weiss leider nicht, wie die Laufwerke bei OSX organisiert sind - dafür kenn ich mich zu wenig aus - aber anscheinend ist irgendeine Einstellung bei CCC falsch - ich hab zwar das WD-Backup-Volume ausgewählt, aber irgendwie funktioniert's einfach nicht so wie es soll...

    Jemand ne Idee? Ähnliche Erfahrungen?

    Ach ja, und das beiliegende Backup-Programm von WesternDigital habe ich (soweit ich das beurteilen kann) deaktiviert. An dem liegt es also allem Anschein nach nicht (was ich anfangs noch vermutet hatte)...

    Vielleicht ist es nur ein kleiner Denkfehler, aber wie gesagt, ich steh auf dem Schlauch und bin für alle Hinweise Dankbar.

    Gruß
    Manu
     
  2. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Ich denke du hast während das Backup lief die Platte entweder unabsichtlich abgeschaltet oder dran herum gewerkelt. Dann hat CCC die Platte nicht mehr gefunden und einfach die Interne genommen. Sind die beiden Platten über USB oder Firewire angeschlossen?
    Lösche dieses Backup auf deiner interne Platte und beginne mit Bedacht noch mal von vorn mit CCC in dem das Zielvolumen neu angibst.
    Vielleicht hilft dir auch dieser Thread.
    salome
     

Diese Seite empfehlen