1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

trotz einstellung auf nie, bildschirmschoner und dann kein netz...

Dieses Thema im Forum "macOS & OS X" wurde erstellt von aste, 12.05.07.

  1. aste

    aste Gast

    hallo

    ich habe in den bildschirmschoner auf "nie" stehen, dennoch geht mein pbook in unregelmäßigen abständen auf den bss. wenn ich ihn dann wieder "zurückhole" geht meist kein netz mehr. nur ein neustart hilft dann noch.

    das muss doch irgendwie zu reparieren sein :(

    hab schon os x noch mal drüber laufen lassen, es schien auch besser, aber seit gestern ist es ganz schlimm.

    pbook 1,5 ghz, os x 10.4.9

    das problem hat angefangen, als ich entourage von 10.1.1 auf 10.1.9 upgedatet hab.

    hab auch alles wieder entfernt, nach dem install.log ist nichts am system verändert - nur dateien in den app-ordner hinzugefügt.

    neuerdings verhält er sich auch nach dem neustart noch seltsam...

    würde gerne um eine komplette neuinstallation des os drumrumkommen:mad:

    kann mir jemand nen tip geben...?

    aste
     
  2. Rastafari

    Rastafari Golden Noble

    Dabei seit:
    10.03.05
    Beiträge:
    17.898
    Sagt dir "aktive Bildschirmecken" etwas?
    (Guckst du bei Expose...)
     
  3. aste

    aste Gast

    Ja, sagt mir was... aber was willst du mir damit sagen. ich hab keinen bildschirmschoner auf expose gelegt, falls du das meinst.
     

Diese Seite empfehlen