1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

Time Machine funktioniert nicht richtig

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Nighthawk, 17.02.08.

  1. Nighthawk

    Nighthawk Linsenhofener Sämling

    Dabei seit:
    16.12.06
    Beiträge:
    2.558
    Heute ist meine TM-Platte voll geworden. Eigentlich ist es ja so geplant, dass dann die ältesten Backups gelöscht werden.

    TM ist anderer Meinung. Und 8 > 9?!
     

    Anhänge:

  2. Nighthawk

    Nighthawk Linsenhofener Sämling

    Dabei seit:
    16.12.06
    Beiträge:
    2.558
    Okay, jetzt hab ichs nochmal laufen lassen - jetzt kam auch die Löschmeldung.
     
  3. iPhreaky

    iPhreaky Wilstedter Apfel

    Dabei seit:
    28.10.06
    Beiträge:
    1.927
    Time Machine ist sowieso ein bisschen strange...

    Ich habe folgendes Problem:
    1. System geschossen (shit happens:D)
    2. System von TM-Backup hergestellt
    3. Time Machine machte keine Backups mehr von meinem Benutzerordner, d.h. nur Änderungen im App-Folder etc. wurden gesichert, nicht aber meine Musik, Fotos, Filme usw. nicht
    4. eines Tages auf einmal Riesenbackup - TM sicherte die fehlenden Sachen (hatten sich 7GB angesammelt).
    5. danach same problem
    6. 10.5.2 geladen
    7. erstes TM-Backup unter 10.5.2 - lief. Wieder wurden mehrere GB (10) gesichert
    8. ein Tag später externe angeschlossen - wieder nur die neuen Apps gesichert:eek:


    Ich muss also immer noch ein manuelles Backup meines Benutzerordners zusätzlich auf die externe HD sichern, was _extrem_ nervig ist!


    EDIT: Gerade die HD nochmal angehängt - und wieder wurden nur exakt die 2,5MB-Applikation gesichert, die ich heute hinzugefügt habe:(
     
  4. X-Burner

    X-Burner Idared

    Dabei seit:
    30.08.06
    Beiträge:
    26
    habe dasslebe problem....
     

Diese Seite empfehlen