1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit neuen MBP!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von 140174, 29.03.08.

  1. 140174

    140174 Gloster

    Dabei seit:
    06.04.07
    Beiträge:
    65
    Hallo,

    habe hier jetzt 2 neue MBP 2,4 GHZ liegen. Mein altes und das Austausch Gerät. Bei beiden
    habe ich das Problem wenn es am Strom anliegt das ich über dem Touchpad und unter dem
    dem TFT (also über den F tasten) ein Kribeln verspüre. Ich denke mal das es Kriechstrom ist.
    Hat jemand das Problem auch????

    Grüße
    Olli
     
  2. Ghostrider83

    Dabei seit:
    15.01.08
    Beiträge:
    36
    jup habe ich auch. laut nem kumpel der seines schon 1 Jahr hat, ist das wegen des Metallgehäuses und dem Magnetanschluss normal.
     
  3. HotblackDesiato

    HotblackDesiato Zuccalmaglios Renette

    Dabei seit:
    21.03.08
    Beiträge:
    262
    It's not a bug, it's a feature ... :oops:
     
  4. Nighthawk

    Nighthawk Linsenhofener Sämling

    Dabei seit:
    16.12.06
    Beiträge:
    2.558
    Auch mit dem langen Kabel? Das hat einen Anschluss für die Erdung.
     
  5. Danny

    Danny Goldparmäne

    Dabei seit:
    09.03.06
    Beiträge:
    568
    hab auch das gleiche modell... bei mir ist alles bestens.... ich steh schon so unter strom ;)
     
  6. bene12

    bene12 Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    29.04.07
    Beiträge:
    409
    Das ist definitiv nicht normal...wäre mal ein Fall für die Garantie, denk ich mal.
     
  7. Fasa14

    Fasa14 Adams Apfel

    Dabei seit:
    24.01.06
    Beiträge:
    511
    Dreh mal den Stecker. Also zieh den Stecker aus der Steckdose und steck den anders rum rein, weißst du was ich meine ^^? So war das nämlich bei mir. Als der Stecker anders Steckte war dieses Kribbeln weg.
     
  8. dikonas

    dikonas Bismarckapfel

    Dabei seit:
    14.12.07
    Beiträge:
    144
    Mein ASP zu dem Problem:

    'Laut Apple sei dieser Kriechstrom auf dem Gehäuse nicht unbedingt erwünscht, aber zum Betrieb des Gerätes unabdingbar.'



    Fand es anfangs störend, sehr unangenehm. Spüre aber im Moment nichts mehr - weiß nicht obs aufgehört hat oder ich mich daran gewöhnt habe.

    Ich finde es dürfte eigentlich nicht sein; beim einen Gerät isses stärker beim andern schwächer. Fürchte Du musst Dich auch damit arrangieren, da Apple sich da leider querstellt. Vielleicht haben se auch recht und es ist nicht zu verhindern, bei einem Metallgehäuse.
    Sich damit abfinden musst Du wohl aber so oder so.
     
  9. ruc

    ruc Gloster

    Dabei seit:
    26.05.07
    Beiträge:
    63
    ich habe meins 2 MAL zu Reperatur gebracht wegen diesem Problem. Beim ersten Mal war es 2 Monate lang weg.
    Dann wieder da. Und nun wurde das Logicboard gewechselt. Jetzt ist es weg seit 1 Monat. Mal sehen wie lange noch!!!!

    Und NEIN es ist NICHT normal!!!!
     
  10. bluejay

    bluejay Ingol

    Dabei seit:
    27.12.03
    Beiträge:
    2.082
    Stimmt! Und zwar ein schon sehr altes. Ich kenne das schon von meinem Titanium PowerBook G4 und finde es gut, das sich so wichtige features über Gerätegenerationen hinweg beständig halten. :-D
     
  11. bluejay

    bluejay Ingol

    Dabei seit:
    27.12.03
    Beiträge:
    2.082
    Keine Sorge, das kommt wieder. ;) :p
     

Diese Seite empfehlen