Probleme mit dem Installer, Fehlermeldung

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von loa-berlin, 11.03.08.

  1. loa-berlin

    loa-berlin Gast

    Moin Gemeinde,
    Habe ein T-Mobile iPhone jailbraeked mit 1.1.4
    Seit Sonntag hab ich das Problem, dass ich nix mehr über den installer laden kann, kommt jedes mal die Meldung: ERROR Package download failed
    Wer weiß Rat?
    Gruß
    loa
     
  2. floorjiann

    floorjiann Strauwalds neue Goldparmäne

    Dabei seit:
    18.01.07
    Beiträge:
    639
    Versuch mal die Community Sourcen neu zu installieren, vielleicht sind aber auch die Rep's down
     
  3. jensche

    jensche Gewürzluiken

    Dabei seit:
    27.10.04
    Beiträge:
    5.697
    einfach ein paar mal probieren.
     
  4. Josa

    Josa Tydemans Early Worcester

    Dabei seit:
    31.01.07
    Beiträge:
    388
    Das ist bei meinem iPod Touch 1.1.3 jailbreaked auch so!

    Das hilf nicht wirklich…
     
  5. loa-berlin

    loa-berlin Gast

    @floorjiann

    kannst Du das bitte etwas erläutern, verstehe nur Bahnhof
     
  6. martinwahoo

    martinwahoo James Grieve

    Dabei seit:
    21.11.07
    Beiträge:
    135
    Hi !

    Das ist so wenn eine Datei nicht geladen werden kann , hast Du den fehler bei einer Datei kommt es bei allen nachfolgenden auch , dann mal den installer neu starten oder das Phone neu starten ,
    war bei mir so ,danach gings wieder !

    gruß
    martin
     
  7. loa-berlin

    loa-berlin Gast

    Problem tritt bei allen Programmen im Installer auf, alles probiert, neu geladen neu gestartet...
    Bei meinem Kollegen, auch T-Mobile gibt es die gleichen Probleme, egal ob EDGE oder Wlan!
     
  8. coeRn

    coeRn Macoun

    Dabei seit:
    26.08.04
    Beiträge:
    119
    hab das selbe problem, hast du dafür schon eine lösung gefunden?