1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Postbank online geht nicht mehr mit FF!?!

Dieses Thema im Forum "Browser" wurde erstellt von MILE, 17.07.06.

  1. MILE

    MILE Lambertine

    Dabei seit:
    05.04.04
    Beiträge:
    698
    Seltsam, seit einigen Tagen kann ich mit Firefox nicht mehr auf das Online-Banking der Postbank zugreifen, die Seit lädt sich einfach einen Wolf und wird nie fertig...!?! Hat jemand ähnliche Probleme...?

    Mit Safari geht es nach wie vor...nur mit Firefox nicht...!? Und das seit Freitag oder so...

    Cache leeren und all sowas hat bislang auch nichts gebracht...!

    .:: MILE ::.
     
  2. quarx

    quarx Hadelner Sommerprinz

    Dabei seit:
    17.04.05
    Beiträge:
    8.541
    Bei mir gar kein Problem, hab gerade den Kontostand gecheckt (Firefox 1.5.0.4). Schau vielleicht mal die Cookies durch?
     
  3. yjnthaar

    yjnthaar Schwabenkönig

    Dabei seit:
    07.06.04
    Beiträge:
    2.657
    Moin,

    Echt? Komisch. Hab's gerade mit Camino 1.0 versucht. Geht problemlos. Hab hier kein FF zum testen. Aber die Engine sollte die selbe sein.

    Salve,
    Simon
     
  4. Nettuser

    Nettuser Zwiebelapfel

    Dabei seit:
    03.02.06
    Beiträge:
    1.287
    Hallo Mile,

    auch bei mir geht´s problemlos.
     
  5. MILE

    MILE Lambertine

    Dabei seit:
    05.04.04
    Beiträge:
    698
    So ein blöder Mist aber auch...!!! Naja, erstmal Danke für euer Feedback...!

    Ich werde dann mal weiter hreumprobieren, muss ja irgendwie wieder laufen...

    .:: MILE ::.
     
  6. MILE

    MILE Lambertine

    Dabei seit:
    05.04.04
    Beiträge:
    698
    Oh Mann, kann man denn seine eigenen Posts nun gar nicht mehr editieren...?! Ich dachte, innerhalb von 24 Stunden sollte das noch gehen...?! Egal, was auch immer...

    Jedenfalls habe ich so ziemlich alles gelöscht und geleert, Onyx alles ausmisten lassen und nach einem wiederholten Neustart geht's nun wieder...!! :)

    Was sich da allerdings aufgehängt hatte, weiß ich leider immer noch nicht, aber was soll's...

    Danke nochmal...!

    .:: MILE ::.
     

Diese Seite empfehlen