1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSX will nicht mehr booten

Dieses Thema im Forum "macOS & OS X" wurde erstellt von winnie, 19.11.06.

  1. winnie

    winnie Pomme Etrangle

    Dabei seit:
    02.12.05
    Beiträge:
    908
    Ich wollte OS X neuinstalieren.
    Dann kam irgendwo ein knopf wo neustart draufstand.
    Also hab ich den Knopf gedrückt...
    Und nun kommt gleich nach dem Startgong ein blinkendes Erdkugel-Symbol.
    Hilfe was hab ich getan und wie kann ich das wieder hinkriegen?????
    Bitte helft mir.
     
  2. reimic

    reimic Stina Lohmann

    Dabei seit:
    31.08.06
    Beiträge:
    1.036
    wenn keiner was weiß, warum führst du die installation nicht nochmal durch und ließt dir dann durch für was er da einen neustart macht. ;)
     
  3. ibook4me

    ibook4me Erdapfel

    Dabei seit:
    01.06.04
    Beiträge:
    4
    Hast Du als Startlaufwerk "Netzwerk" angegeben?
    Die Weltkugel koennte das bedeuten?
     
  4. winnie

    winnie Pomme Etrangle

    Dabei seit:
    02.12.05
    Beiträge:
    908
    Danke!
    Ich hab alles wieder hinbekommen!
    Einfach nach dem Gong Alt drücken und schon kann man auswählen von wo man starten möchte...
    Alles wieder in Butter. Ich hatte nur einen riesen schreck bekommen!
     
  5. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.410
    Die Erdkugel zeigt an, daß ein Netzlaufwerk als Start-Laufwerk eingestellt ist, aber nicht erreicht werden kann. Wenn man lange genug wartet, sucht OS X dann angeblich nach einem anderen Startlaufwerk.
     
  6. MikeBuGi

    MikeBuGi Jonagold

    Dabei seit:
    03.02.07
    Beiträge:
    23
    Ich habe das auch neuerdings das diese Erdkugel beim Start angezeigt wird, wie kann ich das weg bekommen?

    EDIT:
    Ich merke gerade das beim Start auch der Gong nicht mehr kommt.
     
    #6 MikeBuGi, 03.02.07
    Zuletzt bearbeitet: 03.02.07
  7. Startvolume in den Systemeinstellungen einstellen!
     
  8. MikeBuGi

    MikeBuGi Jonagold

    Dabei seit:
    03.02.07
    Beiträge:
    23
    Hi herrmueller,

    danke das wars auch. Der Gong ist trotz allem weg. Hat das was zu bedeuten?
     
  9. Hast Du eine Systemlautstärke ausgeschaltet? Oder vielleicht Lautsprecher angeschlossen und die sind nicht an? Kann ja sein.
     
  10. MikeBuGi

    MikeBuGi Jonagold

    Dabei seit:
    03.02.07
    Beiträge:
    23
    Danke für den Tipp, aber das ist es nicht :D
     
  11. Dann mach mal ein Pram reset. Dort wird auch die Lautstärke für den Gong gespeichert. Beim Starten Apfel+Option+p+r festhalten und 2x den Gong abwarten.
     

Diese Seite empfehlen