1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neues MacBook , Probleme bei der Verbindung zum Internet

Dieses Thema im Forum "Netzwerk" wurde erstellt von freakz, 21.08.09.

  1. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Hallo Forum,

    Ganz vorweg, ich wurde mehr oder weniger missbraucht diesen Thread zu schreiben.
    Hier in diesem Thema geht es nicht um meinen Mac, sondern um das neue MacBook einer Freundin. Ich habe ihr versucht zu helfen, da sie es nicht schafft die Verbindung zum Internet herzustellen, aber da ich ja auch erst neu in der Mac Familie bin, bin ich nun mit meinem Latein am Ende, und versuche es mal hier.

    Nun zum Problem:

    Sie hat vor zwei Tagen ein neues MacBook (White) geschenkt bekommen, und wollte sofort beim Startup eine Verbindung zu ihrem W-Lan Router herstellen, leider fehlgeschlagen - SIe dachte sich jedoch nichts dabei.

    Als sie es dann mit dem Airport in der Menüleiste, mit dem Assistenten in der Systemsteuerung mit Ethernet und W-Lan versucht hat, war sie immer noch nicht erfolgreich.

    Jedes mal wenn sie bis zur Passwort eingabe kommt, dieses dann eingiebt , erscheint die Meldung "Verbindung zum Netzwerk konnte nicht hergestellt werden" , ich habe nun schon sehr viel gegoogeld, und einige Tips wie Airport mehrmals aktivieren und deaktivieren usw. versucht, doch nichts half. Habt ihr Rat was da los sein könnte? - Denn bei (ich hab meinen auch erst seit ner Woche) hat alles super geklappt. Könnte es eventuell am Router liegen?

    Vielleicht noch eine kleine Info: Sie ist vorher immer mit ihrem alten Windows Notebook "ins internet gegangen"...

    Ich würde mich auf eine Antwort von Euch sehr freuen :)

    Liebe Grüße,

    freakz
     
  2. saw

    saw Holsteiner Cox

    Dabei seit:
    31.08.07
    Beiträge:
    3.166
    Router mal resettet?
    Mal versucht über Kabel und Browser auf des Router Menü zuzugreifen?
     
  3. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Router reset haben wir gemacht.

    Routerinterface ist so eine Sache, das habe ich auch vorgeschlagen, jedoch weiss sie ihr Passwort nicht mehr (Frauen halt). Und ich meinte dann, bevor nicht alle Stricke reisen, lassen wir das mal, da ich eigendlich versuchen wollte die Verschlüsselung kurzzeitig mal komplett auszumachen, und zu testen, ob es funktioniert.

    Denkst Du es liegt daran? Denn dann würde ich das mal machen...?

    Danke für Deine Antwort.
     
  4. Saio

    Saio Jonathan

    Dabei seit:
    22.06.09
    Beiträge:
    83
    Ich würd mal vermuten das am Router zunächst die MAC-Adresse des MacBooks eingetragen werden muss.

    Also Standart Gateway IP in Browser und dann im Router Configurations Menü die jeweiligen einstellungen vornehmen.

    MfG Max

    PS: wenn der router resettet ist, muessten doch die standart anmelde Daten drin sein...also meisst name: admin und pw: passwort oder password oder admin. das steht aber glaub ich auch falls vorhanden im Handbuch
     
    #4 Saio, 21.08.09
    Zuletzt bearbeitet: 21.08.09
  5. Keef

    Keef Hibernal

    Dabei seit:
    17.07.09
    Beiträge:
    2.009
    @saio
    Wird schwierig, wenn das Paßwort nicht mehr bekannt ist.

    @freakz
    Beim Router auch schon mal versucht, die Werkseinstellungen wieder herzustellen? Ggf. mal auf der Herstellerseite oder in der Bedienungsanleitung nachschauen.
     
  6. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Hallo,

    Danke für eure schnellen und hilfreichen Antworten, ich werde gleich morgen verschen einen Hardreset vorzunehmen, und ggf. die Macadresse einzutragen, die Vorschläge klingen aber schonmal sehr gut ! Danke!
     
  7. bitlord

    bitlord Weisser Rosenapfel

    Dabei seit:
    13.06.09
    Beiträge:
    795
    ah und mit sonderzeichen in der verschlüsselung gibts oft probleme. gegebenenfalls das passwort anpassen. ;)
    und such bevor du das hardreset machst, deine anmeldedaten vom internetanbieter ohne die wird es wahrscheinlich danach auch nix, denn die muss man meistens danach neu eintragen.
     
  8. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Bzgl. des PW: Habe zu ihr da absichtlich noch gesagt sie solle das vorher in ein Texdokument schreiben, da die Sonderzeichen ja etwas anders verteilt sind , auf dem Mac
     
  9. bitlord

    bitlord Weisser Rosenapfel

    Dabei seit:
    13.06.09
    Beiträge:
    795
  10. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Es ist ein Allnet Router, Hardreset hat bisher nichts genütz, wir versuchen es grad mit der MacAdresse (Nur etwas schwer, das einer Frau via Skype zu erklären)
     
  11. bitlord

    bitlord Weisser Rosenapfel

    Dabei seit:
    13.06.09
    Beiträge:
    795
  12. freakz

    freakz Jerseymac

    Dabei seit:
    13.08.09
    Beiträge:
    448
    Ich hoffe doch, denn ich glaube, wir haben sonst alle Möglichkeiten durchgenommen?
     

Diese Seite empfehlen