netzwerk karte

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
hallo zusammen

wie kann ich bei meinem mac book meine netzwerkkarte wider aktiviren habe sie wohl ausgeschaltet und keine ahnung wie ich das gemacht habe

oder wie sie wida angeht :-c:-c:-c:-c:-c

danke
 

awk

Clairgeau
Mitglied seit
03.07.08
Beiträge
3.687
Die Netzwerkkarte?
Hast du vl. Airport deaktiviert? Dann Systemeinstellungen/Netzwerk --> Airport aktivieren.
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
nein airprt ist akt. damit komme ich aich ins netz nur wenn ich direkt über kabel gehe pas. garnichts und ich kann keine verbindung erstellen
 

purzel

Winterbanana
Mitglied seit
10.11.06
Beiträge
2.202
Dann ist die Netzwerkkarte aktiviert. Hast du die notwendigen Einstellungen vorgenommen um über Kabel ins Netz zu kommen?
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
wei leide nicht wie das bei mac geht hab das teil erst ne woche
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
wie kann ich den die karte testen bzw den anschluss
 

awk

Clairgeau
Mitglied seit
03.07.08
Beiträge
3.687
Die Einstellungen kannst du über Systemsteuerung/Netzwerk/Ethernet treffen.
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
danke da war ich schon aber ich weis halt ned genau wo ich da was einstellen soll
 

awk

Clairgeau
Mitglied seit
03.07.08
Beiträge
3.687
Nagut zu aller erst: ist Ethernet rot od. grün gekennzeichnet, d.h. was steht bei Status?
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
also ich habe als 1 airport grün
2Parallel adap. grün
3nochmal Parallel grün
4bluetooth-pan rot
mehr is da nicht
 

awk

Clairgeau
Mitglied seit
03.07.08
Beiträge
3.687
Also sieht es so bei dir aus? Ethernet nicht verbunden und rot (obwohl es verbunden ist)? Und bei Status steht: Kabel nicht verbunden?


Click for full size - Uploaded with plasq's Skitch
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
nein leider nicht ehternet ist nicht in der liste aufgeführt
 

larsm

Idared
Mitglied seit
17.07.08
Beiträge
29
also ich habe als 1 airport grün
2Parallel adap. grün
3nochmal Parallel grün
4bluetooth-pan rot
mehr is da nicht
Wenn da wirklich nicht mehr zu sehen ist, dann klicke doch mal auf das "+" und füge den Anschluss "Ethernet" erneut hinzu..

Gruß
 

10david

Golden Delicious
Mitglied seit
25.02.09
Beiträge
9
hi du bist gut vielen dank geht alles bestens danke schönen tag aus münchen zu dir
 

awk

Clairgeau
Mitglied seit
03.07.08
Beiträge
3.687
Freut mich, dass es funktioniert.

Fürs nächste Mal: formuliere deine Anlegen besser und achte ein wenig auf deinen Schreibstil, dann kann dir besser und schneller geholfen werden.
 

hosja

Millets Schlotterapfel
Mitglied seit
23.03.07
Beiträge
4.772
sonst auch ifconfig eth0 up