1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Navi im Magazin futsch

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von PapzT, 20.05.08.

  1. PapzT

    PapzT Goldparmäne

    Dabei seit:
    21.09.07
    Beiträge:
    566
    Im Magazin fehlt die obere Navigation. Im Forum und so wird sie sonst aber wie gewohnt angezeigt. ;)
     

    Anhänge:

  2. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Alles wieder da ;)
     
  3. PapzT

    PapzT Goldparmäne

    Dabei seit:
    21.09.07
    Beiträge:
    566
    Ging aber schnell! :-D
     
  4. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    So sind sie halt unsere geschäftsführenden Administratoren... :D
     
  5. marcozingel

    marcozingel Brettacher

    Dabei seit:
    07.12.05
    Beiträge:
    7.481
    Welcome back…
     
  6. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
    ist mal wieder futsch :oops:
     

    Anhänge:

  7. 2different

    2different Thurgauer Weinapfel

    Dabei seit:
    15.06.07
    Beiträge:
    1.012
    und wie ...
     
  8. quarx

    quarx Hadelner Sommerprinz

    Dabei seit:
    17.04.05
    Beiträge:
    8.541
    Dein Karmalevel ist <100000 Punkte. Alle Navigationsleisten sind ausgeblendet.


    :p:-c
     
  9. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.484
    Nicht nur, daß die Löwenkinder-Navigation futsch ist und man gar keinen Link zur Startseite mehr hat, wenn man im Forum ist, das Logo hat es auch noch in die fünfte Dimension gezerrt und irgendeinen Ersatz da gelassen.

    Was geht da vor? Hat jemand wieder den Kristallschädel aus dem Tempel geklaut?
     

    Anhänge:

  10. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
    ja ist mal wieder sehr mekwürdig das ganze hier hm o_O
     
  11. 2different

    2different Thurgauer Weinapfel

    Dabei seit:
    15.06.07
    Beiträge:
    1.012
  12. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Ich hab leider gerade ein Template via copy&paste zerstört (hatte den Footer in den Header kopiert - tststs). Aber es ist immer gut ein Backup zur Hand zu haben. Sorry für die Störung meinerseits.
     
  13. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
    alles wieder in butter :-D
     
  14. streuobstwiese

    streuobstwiese Schafnase

    Dabei seit:
    11.03.05
    Beiträge:
    2.238
    [​IMG]
    uiuiuiuiui!

    [​IMG]
     
  15. ametzelchen

    ametzelchen Rheinischer Bohnapfel

    Dabei seit:
    04.01.04
    Beiträge:
    2.453
    Flutscht doch wieder ;) Danke Gerd, ich nehme mal an, Du hast da gerade geschraubt?

    Edith bemerkt, dass hier im Sekundentakt gepostet wird ;)
     
  16. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    So wie das halt ist - noch schnell was verschlechtbessern und zack... schon gehts ab in die shell, mysqlbackup einspielen ;)
     
  17. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    ...und den Schraubenzieher in der Ölwanne liegen lassen. Das rumpelt dann doch bedenklich wenn man die "gute alte Maschine" noch einmal startet... ;)
     
    ametzelchen gefällt das.
  18. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    aua das klingt auch böse...
     
  19. riddl

    riddl Antonowka

    Dabei seit:
    31.12.07
    Beiträge:
    352
    Es lebt :D
     
  20. unknown7

    unknown7 Saurer Kupferschmied

    Dabei seit:
    28.01.07
    Beiträge:
    1.699
    Skandalös! ;)

    Danke dass dus wieder repariert hast :) (auch wenns dein Job ist :p)
    Ich finds echt super, dass Apfeltalk nicht so hohe Ausfallraten hat! Läuft alles sehr stabil finde ich.
    Huldigt den Admins ;)

    Weils mir grad einfällt: Der Bug, dass die Links auf die letzte Seite eines Threads nicht funzen tritt bei mir immer noch auf... Ist das bekannt?
     

Diese Seite empfehlen