MobileME Account Probleme!!!! Mails funzt nicht

Dieses Thema im Forum "Mailprogramme" wurde erstellt von Rasta123, 11.08.08.

  1. Rasta123

    Rasta123 Carola

    Dabei seit:
    17.03.08
    Beiträge:
    108
    Habt Ihr heute dasselbe Problem seit paar Stunden.

    Gruss
    Rasta123
     
  2. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369
    Ja, seit ca. 21:30 Uhr geht nix mehr - wird auch schon in anderen Foren bestätigt. Abwarten & zu Bett gehen! ;)

    *J*
     
  3. oecher2000

    oecher2000 Golden Delicious

    Dabei seit:
    09.07.08
    Beiträge:
    7
  4. Rasta123

    Rasta123 Carola

    Dabei seit:
    17.03.08
    Beiträge:
    108
    Ich finde das UNVERSCHÄMT, da bezahlt man nicht gerade wenig Geld dafür und andauernd irgendwelche Probleme. Bei 1&1 nie Probleme gehabt und nun???

    Morgen mal ne fette mail an Apple schreiben und mal wieder Ersatz für fehlende Leistung fordern.

    Gruss
    Rasta123
     
  5. chris-mit-x

    chris-mit-x Eierleder-Apfel

    Dabei seit:
    27.02.08
    Beiträge:
    1.223
    Hallo,

    geht hier ebenfalls nicht.. Ziemlich nervtötend :≤
     
  6. julien1204

    julien1204 Oberdiecks Taubenapfel

    Dabei seit:
    10.04.07
    Beiträge:
    2.728
    .mac hat wenigstens (fast) immer funktioniert.....
     
  7. macgear

    macgear Riesenboiken

    Dabei seit:
    08.06.08
    Beiträge:
    285
    Hallo? Dann geh zurück zu 1&1! So etwas kann doch mal ausfallen. Gab gleich die Meldung, nu gehts wieder.
     
  8. Chrisalex

    Chrisalex Gala

    Dabei seit:
    23.08.06
    Beiträge:
    53
    Leider bei mir das gleiche Problem :( hmmm
     
  9. chris-mit-x

    chris-mit-x Eierleder-Apfel

    Dabei seit:
    27.02.08
    Beiträge:
    1.223
    .. jetzt geht es wieder!
     
  10. limp

    limp Kaiser Wilhelm

    Dabei seit:
    06.06.05
    Beiträge:
    178
    also bei mir gehts just im moment wieder o_O
     

Diese Seite empfehlen