1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Metzwerk karte vom iMac orgendwie seltsam!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von LucMac, 17.01.07.

  1. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
    Hey.
    WIe die meisten von euch haben auch wir DSL mit ner fritz.box^^
    so heute mach ich meinen iM ac an und will direkt nach anmeldung an meinenm combi in ichat gehen!
    Da sagt er mir: fehler keien evrbindug zum intern et bala bala bvala

    so dann geh ich systemeinstellungen unter netzwerk und da sthet das ne verbindung besteht.

    ich also auf safari und ich kann auch surfe und so!

    ich mach einen neustart diesmal mit direktem öffnen von Mail

    nach ner halben minute dreendem rätchen bei mai kommst so ein zeichen : keine verbindung...

    SO aber egh ich dann auf safar auf irgendne seite und dann wieder auf mail ichat usw. dann gehts!!

    woraan kann das leigen??? Hab gestern das neuste firmwareupdate auf die fritz.box gemacht!!

    Pleaz help me^^

    Gruß LucMac
     
  2. manuel

    manuel Meraner

    Dabei seit:
    19.08.04
    Beiträge:
    233
    Also ein Metzwerk ist mir nicht bekannt ^^

    Du kannst im Internet surfen, aber keine Mails abrufen und iChat geht auch nicht?
    Hast du mal die Konfiguration der Fritzbox kontrolliert?
    So ganz hab ich das Problem noch nicht verstanden.
     
  3. kabra

    kabra Doppelter Prinzenapfel

    Dabei seit:
    07.10.06
    Beiträge:
    441
    :) Mir gefällt das Wort "Metzwerk". Das klingt nach "Schlachter".

    Aber vielleicht hängt Dein Problem tatsächlich mit der Firmware Deiner Fritzbox zusammen. Wenn Du ansonsten keine Einstellungen an Deinem Mac verändert hast.

    Aber irgendwie scheinst Du eine ganz "verquerte" Tastatur zu haben. ;)
     
  4. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
    allso das war ein schreibfehler^^

    ich mach den iMac an dann starte ich sofort iChat und es geht nicht weil mir iChat sagt es bestehe keine internetverbindung -> das gleiche bei Mail.

    wenn ich dann mit Safari auf irgend ne page gehe und dann iChat starte gehts!

    das war vorgestern nocgh net so ^^
     
  5. manuel

    manuel Meraner

    Dabei seit:
    19.08.04
    Beiträge:
    233
    Das hast du aber schön ausgedrückt ^^
     
  6. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
    ja bei dem apple keyboard besteht verschreibgefahr^^ehrlich (hab ich gelesen)
     
  7. hibachi

    hibachi Kaiser Wilhelm

    Dabei seit:
    06.12.05
    Beiträge:
    173
    Sowas hatte ich auch schon mal, bei mir lags daran, dass ich im Router den DHCP-Server beendet hatte und der Router sich dadurch nicht automatisch die aktuellen DNS-Server Adressen besorgt hat. Diese hätte ich dann per Hand eingeben müssen, allerdings hab ich das Problem damals einfach gelöst, indem ich den DHCP Server wieder gestartet habe..
    Schau mal in den Einstellungen von der Fritz!Box, vielleicht hat sich da nach dem Firmware Update was verstellt..
     
  8. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Nach vier Bier tipp ich auch so. Egal auf welcher Tastatur. :)

    Kanns sein, daß die Fritzbox die DSL Verbindung nicht aktiv hält sondern erst bei Bedarf beginnt aufzubauen und dann eben einen Moment länger braucht als Deine Geduld lange ist?
    Gruß Pepi
     
  9. Philippus

    Philippus Gast

    Also wenn Du liest wie Du schreibst, dann hast Du Dich da wohl verlesen. ;)
    Aber im Ernst, ich finde auch, daß man sich auf der Apple Tastatur leicht verschreibt. Besonders, wenn man nicht aufpaßt, welche Tasten man drückt. :p

    Gruß
    Philippus
     
    Herr Sin gefällt das.

Diese Seite empfehlen