Massiver Mobile Datenverbrauch SYSTEMDIENSTE/ALLGEMEIN

Dieses Thema im Forum "iOS" wurde erstellt von Seeetheartbln, 08.08.16.

  1. Seeetheartbln

    Seeetheartbln Erdapfel

    Dabei seit:
    08.08.16
    Beiträge:
    5
    Hallo Leute seit Wichen wundere ich mich wie es sein kann das meine mobilen Datenpackete immer ratz datt aufgebraucht sind... Habe jetzt mal die Statistiken zurück gesetzt und siehe da,
    Innerhalb von kürzester Zeit 512 MB verbraucht für was nur? Habe bis auf mein I Phone Suche alles deaktiviert!
     

    Anhänge:

    • image.png
      image.png
      Dateigröße:
      179,1 KB
      Aufrufe:
      180
    • image.png
      image.png
      Dateigröße:
      85,1 KB
      Aufrufe:
      176
    • image.png
      image.png
      Dateigröße:
      143,1 KB
      Aufrufe:
      198
  2. Dat_T

    Dat_T Eifeler Rambour

    Dabei seit:
    18.03.09
    Beiträge:
    599
    Hi,

    welches iOS setzt du ein? Die Markierung als 10.11 El Capitan ist falsch.
     
  3. Seeetheartbln

    Seeetheartbln Erdapfel

    Dabei seit:
    08.08.16
    Beiträge:
    5
    Kann ech den Beitrag Verschieben? Mein IOS ist 9.3.3.
     
  4. Seeetheartbln

    Seeetheartbln Erdapfel

    Dabei seit:
    08.08.16
    Beiträge:
    5
    image.png Sind schon wieder 250 MB mehr verbraucht soooo krass!!!
     
  5. Dat_T

    Dat_T Eifeler Rambour

    Dabei seit:
    18.03.09
    Beiträge:
    599
    Hast du irgendwelche neuen APPs installiert? Unter Allgemein fallen u.a. DNS Anfrage etc. Aber da über 700 MB zu haben ist echt viel, hast du den persönlichen Hotspot aktiv?

    Als ersten Schritt würde ich die Netzwerkeinstellungen zurück setzen, dabei verlierst du aber alle WLAN Zugänge die im Telefon hinterlegt sind.

    Hast du den tunesischen Provider schon länger? Seit wann hast du die db Zahl anstatt der Balken für die Empfangsstärke gesetzt?
     
  6. LukeAyeah

    LukeAyeah Rheinischer Krummstiel

    Dabei seit:
    08.07.13
    Beiträge:
    387
    Interessant!

    Hab letzte Woche genau dasselbe Problem gehabt. 577 MB bei Allgemein - Systemdienste.
    Dachte, ich hätte vielleicht ausversehen mal das WLAN ausgestellt und ein Update o.ä. über die mobilen Daten geladen und das Phänomen ignoriert, aber das war schon sehr ähnlich, wie das, was du beschreibst.

    Was mir auch auffiel, war, dass mein MacBook unter Sierra das iPhone permanent in den WLAN-Netzen aufgeführt hat, trotz deaktiviertem BT und ausgestelltem persönlichen Hotspot.
    Vielleicht hat es sich da mal zeitweise automatisch eingeloggt (?).

    Mittlerweile wird das iPhone nicht mehr in den Netzen angezeigt und hatte seit letzter Woche auch keine Probleme mehr mit großem Datenverbrauch.
    Kann aber nicht sagen, wieso bzw. was ich geändert hab, damit das nicht mehr auftritt.

    [​IMG]

    Nachtrag: Zu früh gefreut! Wenn ich BT aktiviere, zeigt mir das MacBook das iPhone als Hotspot an, obwohl ich diesen deaktiviert hab.

    Bildschirmfoto 2016-08-08 um 17.00.35.png Bildschirmfoto 2016-08-08 um 16.55.02.png
     
    #6 LukeAyeah, 08.08.16
    Zuletzt bearbeitet: 08.08.16
  7. Seeetheartbln

    Seeetheartbln Erdapfel

    Dabei seit:
    08.08.16
    Beiträge:
    5
    Also Hotspot Und BT Ist seit reset der der Daten nicht an gewesen! Gerade ist Ruhe aber 700MB find ich für eine Datenmenge die ich nicht zuweisen kann schor krass! Jede App zeigt mir wie viel sie verbraucht hat nur Herr Apple erzählt mir was von Systemdienste Allgemein... 700 MB krasse Sache... Und würde gern wissen was da transportiert wurde was für Infos und wohin!
     
  8. Oliver Bergmann

    Oliver Bergmann Redakteur
    AT Redaktion

    Dabei seit:
    14.11.10
    Beiträge:
    1.452
    Vielleicht App-Updates?
    Oder die Mobile-Daten-Funktion bei schwachem WLAN eingeschaltet?
     
  9. Seeetheartbln

    Seeetheartbln Erdapfel

    Dabei seit:
    08.08.16
    Beiträge:
    5
    Updates von Apps wird direkt bei den Apps angezeigt! W- Lan habe ich hier derzeit nicht deswegen ist es ja so krass das mein Datenvolum aus heiterem Himmel von Apple verbraucht wird und keiner weis wofür!
     
  10. CharlieBrown

    CharlieBrown Maren Nissen

    Dabei seit:
    10.06.08
    Beiträge:
    2.307
    Ich hatte in der Vergangenheit auch mal massive Probleme mit so einem erhöhten Verbrauch. Damals hat iBooks permanent irgendetwas geladen und ich habe nie herausgefunden was es war. Nach Neustart, Hard-Reset und Einstellungen zurücksetzen war es dann vorbei.
    Will damit sagen, machmal tickt tief im System irgendwas falsch...
     
  11. schmidt0412

    schmidt0412 Galloway Pepping

    Dabei seit:
    08.07.11
    Beiträge:
    1.370
    Es zeigt dir dein iPhone nur als möglichen Hotspot an, dieser lässt sich dann direkt vom Mac aus aktivieren, aber solange du das nicht tust, bleibt er auch inaktiv....solltest du ihn vom Mac aus starten geht er auch wieder aus, wenn der Mac die Verbindung kappt....
     
  12. LukeAyeah

    LukeAyeah Rheinischer Krummstiel

    Dabei seit:
    08.07.13
    Beiträge:
    387
    Ok, war das schon immer so?
     
  13. schmidt0412

    schmidt0412 Galloway Pepping

    Dabei seit:
    08.07.11
    Beiträge:
    1.370
    Hab zwar keine Ahnung, welches iOS genau auf den Bildern vorne zu sehen ist, bei dem 6S meiner Freundin sieht 9.3.3 aber in den Einstellungen etwas anders aus.....

    Leider kann ich auf deinen Bildern den Punkt DNS-Dienste nicht sehen, also geh ich mal davon aus, das dieser bei deinem iOS unter allgemein mit drin steckt.

    Dieser hat in letzter Zeit schon öfters zu etwas höherem datenverbrauch geführt. Neustart bzw. hardreset hat das Thema soweit ich weiß bei den meisten beendet.
     
  14. LukeAyeah

    LukeAyeah Rheinischer Krummstiel

    Dabei seit:
    08.07.13
    Beiträge:
    387
    DNS-Dienste haben 490kB verbraucht.
    Wie bereits erwähnt, das Problem ist nur einmalig aufgetreten und solange es dabei bleibt, mach ich mir keine große Sorgen.
    Fands nur interessant, dass ich offenbar nicht der einzige in der letzten Zeit bin, der das Phänomen beobachten konnte