1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail Ständige passwortabfrage

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von iMac, 25.06.09.

  1. iMac

    iMac Bismarckapfel

    Dabei seit:
    14.06.08
    Beiträge:
    147
    Hallo Langsam nervts oO


    ständig muss ich bei dem dreck des passwort eingeben des stresst so hammer :X

    was soll des sein ?
     
  2. purzel

    purzel Hibernal

    Dabei seit:
    10.11.06
    Beiträge:
    1.991
    Da meine Glaskugel kaputt ist: k.A.
     
  3. Bananenbieger

    Bananenbieger Golden Noble

    Dabei seit:
    14.08.05
    Beiträge:
    24.567
    Warum machst Du dann jeden Dreck?

    So, und jetzt wäre es nett, wenn Du uns mal Dein Problem vernünftig schildern würdest. Was für eine Passwortabfrage kommt denn? Die für die Accounts oder die für Sudo-Rechte?
     
    Chezar gefällt das.
  4. woobdidu

    woobdidu Grahams Jubiläumsapfel

    Dabei seit:
    07.01.08
    Beiträge:
    104
    Also ich habe auch dieses Problem:

    Mail fragt ständig das Passwort für meine Mailaccounts ab. Ich habe Mailaccounts bei verschiedenen Betreibern und früher, (vor SnowLeo) gab es eigentlich die Meisten Probleme bei den Accounts von meinem Provider aber nicht nur dort. Nun mit dem neuen Mail hab ich nun Probleme bei allen meinen Accounts.
    Bei 50% der Abfrageversuche will Mail das Passwort haben.

    Es wäre super wenn man Mail dazu bringen könnte dieses Problem zu ignorieren und es später wieder zu versuchen. Meine Passwörter stimmen und sind im Schlüsselbund gespeichert aber trotzdem klappt wohl was nicht und dann will Mail das Passwort haben.

    Mail schreibt:
    Geben Sie das Kennwort für den Account "BLABLA" ein.
     
  5. buecki

    buecki Boskoop

    Dabei seit:
    27.02.09
    Beiträge:
    40
    Genau das Problem habe ich zurzeit auch und es nervt sehr.
     
  6. Fard Dwalling

    Fard Dwalling Fießers Erstling

    Dabei seit:
    07.05.08
    Beiträge:
    130
    Was für Mail Anbieter habt ihr und was für eine Fehlermeldung kommt, wenn du die Passwort Abfrage abbrichst?

    Gruß
     
  7. nauna

    nauna Thurgauer Weinapfel

    Dabei seit:
    05.08.09
    Beiträge:
    1.007
    Generell gesagt, mal versuchen den Abfrageintervall hochstellen.
     
  8. buecki

    buecki Boskoop

    Dabei seit:
    27.02.09
    Beiträge:
    40
    Ich habe E-Mail-Konten bei GMX, 1&1 und Web.de.
    GMX und 1&1 machen keine Probleme, nur bei Web.de tritt das Problem der erneuten Passwortabfrage auf (obwohl alles im Schlüsselbund richtig eingegeben ist).
     
  9. Bananenbieger

    Bananenbieger Golden Noble

    Dabei seit:
    14.08.05
    Beiträge:
    24.567
    Aus der Web.de-Freemail-Hilfe:
    Also ein Abrufintervall von mehr als 15 Minuten einstellen, um den Fehler zu verhindern.

    Bei GMX-Freemail beträgt das zulässige Abrufintervall übrigens 60 Sekunden.
     
  10. buecki

    buecki Boskoop

    Dabei seit:
    27.02.09
    Beiträge:
    40
    Alles klar. Danke Bananenbieger!
     
  11. woobdidu

    woobdidu Grahams Jubiläumsapfel

    Dabei seit:
    07.01.08
    Beiträge:
    104
    Mein Provider ist die Inode in Österreich aber bei gmail und bei meinem UNI Sever gibts nun auch Probleme.

    Wenn ich die Passworteingabe abbreche kommt gar keine Fehlermeldung sondern der Account geht offline
     
  12. alphapi

    alphapi Boskoop

    Dabei seit:
    17.07.09
    Beiträge:
    40
    Das hilft leider nicht wirklich. Es kommt beim Web.de-Account seit SL trotzdem immer wieder zu den Passwort-Abfragen mit Offline-Gang nach dem Klick auf "Abbrechen".
     
  13. johnboy

    johnboy Empire

    Dabei seit:
    17.04.08
    Beiträge:
    87
    Geht mir genauso
    gibt es nicht irgendeinen Lösungsweg hierfür - es ging ja vorher auch
     
  14. capthook

    capthook Auralia

    Dabei seit:
    17.11.07
    Beiträge:
    200
    Bei mir hat es heute auch angefangen. Vorher gab es nie ein Problem, kann also nicht mit dem Abfrageintervall zusammenhängen.

    Gruß und Danke
    Andi
     
  15. Chezar

    Chezar Galloway Pepping

    Dabei seit:
    08.10.07
    Beiträge:
    1.349
    Solche Fragestellungen mit nebulösen Formulierungen ohne Beachtung von jedweden grammatikalischen Regeln, gepaart mit seltsam kryptischen Symbolen nerven nicht minder.

    Schon mal versucht, den Schlüsselbund zu reparieren? Ansonsten fiele mir spontan nur die Möglichkeit ein, die Einträge im Schlüsselbund, die für die Mailaccounts stehen, komplett zu löschen und neu einzurichten.
     
    capthook gefällt das.
  16. capthook

    capthook Auralia

    Dabei seit:
    17.11.07
    Beiträge:
    200
    Dem ist nichts hinzuzufügen. ;)



    Ich weiß zwar nicht wie der Schlüsselbund repariert wird, aber ich denke die Problematik war bei mir, dass der Schlüsselbund im Hintergrund auf einem anderen Space lief. Im Moment checkt Mail brav alle 60sec. den Account.... mal abwarten.

    EDIT:
    Hab gerade Deinen Link zum Thema Schlüsselbund reparieren gelesen.

    Danke :)
     
    Chezar gefällt das.

Diese Seite empfehlen