[MacBook Pro] MacBook Pro startet nach Festplatteneinbau nicht mehr

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Simon17, 23.01.17.

Schlagworte:
  1. Simon17

    Simon17 Erdapfel

    Dabei seit:
    23.01.17
    Beiträge:
    2
    Hallo,

    Ich habe vor einer Weile eine Samsung-SSD in mein MacBook Pro Mitte 2009 eingebaut. Hat alles super geklappt, alle Programme liefen wunderbar schnell. Jetzt wollte ich die HDD statt des DVD-Laufwerks einbauen. Habe alles (meiner Meinung nach) korrekt eingesetzt, aber jetzt geht mein MacBook nicht mehr an. Es macht ein paar mechanische Geräusche (Lüfter) und der Bildschirm bleibt schwarz, dann nichts mehr.

    Ich habe schon alles wieder ausgebaut und verschiedene Kombinationen ausprobiert, die vorher ja geklappt haben, aber das Problem bleibt.

    Ich habe nach einigem Suchen in Foren überlegt, dass vielleicht das Festplattenkabel kaputt ist, aber ein Freund meinte, dass das nicht den schwarzen Bildschirm erklärt. Ich hatte bei allen Arbeiten ein Anti-Statik-Armband an und war immer sehr vorsichtig, meine also, nichts kaputt gemacht zu haben.

    Hat irgendjemand eine Idee, was ich tun könnte?
     
  2. Wuchtbrumme

    Wuchtbrumme Königlicher Kurzstiel

    Dabei seit:
    03.05.10
    Beiträge:
    10.235
    ...klingt nach kaputt.
    Wenn der Bildschirm nichts anzeigt, kann man noch einen SMC-/PRAM-Reset versuchen, alle Kabelverbindungen überprüfen (wobei mir völlig unklar ist, wie man was hätte abreißen können), den RAM raus- und richtig wieder rein - wenn das alles nichts hilft, fürchte ich, Du hast das Gerät gehimmelt. Das SATA-Kabel führt jedenfalls nicht zu einem schwarzen Bildschirm.
     
  3. Simon17

    Simon17 Erdapfel

    Dabei seit:
    23.01.17
    Beiträge:
    2
    Hat leider auch alles nichts gebracht.
    Mittlerweile reagiert er auch ohne eingestecktes Netzteil gar nicht mehr und auch dann gibt's nur ein kurzes Geräusch...