1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook Pro "Geisterstart"

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von danielzero, 21.08.08.

  1. danielzero

    danielzero Starking

    Dabei seit:
    10.05.08
    Beiträge:
    216
    Hallo liebe AT'ler
    Diese Nacht ging mein MBP (4.1) irgendwann einfach so an...... kann mir nicht erklären wie, warum oder weshalb....
    Hatte es über Nacht aufladen wollen und nachdem ich es Heruntergefahren hatte, zugeklappt.
    Es war definitiv aus!
    Diese Nacht wurde ich jedoch wach und sah wie die weiße LED leuchtete.... Also stand ich auf öffnete es und wurde von einem Anmeldebildschirm begrüßt...
    Das kann doch net sein, oder?
    Hab weder irgendwelche Dienste oder Automationen an.... und das MBP hängt an einer 19" Rack Verteilerdose.
    Woran könnte das liegen? Evtl. jemand schon Èrfarungen damit gemacht?

    PS: Was auch komisch ist, ist das wenn ich das MBP mit dem Magsafe im ausgeschalteten zustand an die Steckdose zum Laden stecke, es auch angeht.....
    Verfluchtes Teil!!!!!
     
  2. XeroX

    XeroX Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    04.01.07
    Beiträge:
    407
    Hatte ich auch schonmal, bei mir lag es daran, dass ich Bluetooth noch aktiviert hatte, und mein K810i immer versucht hat die Verbindung mit dem Macbook Pro aufrecht zuerhalten. Bluetooth abschalten wirkte bei mir Wunder ;)

    cheers,
    Grischa
     
  3. danielzero

    danielzero Starking

    Dabei seit:
    10.05.08
    Beiträge:
    216
    Hmmm danke schonmal für den Tipp... aber da ich Maus und Tastatur auf dem Desktop via Bluetooth angebunden habe wär das ziemlich lästig das jedesmal ein und auszuschalten...
    ausserdem würde das nicht erklären warum das automatisch angeht wenn ichs in die steckdose stecke ... hmmmmmmmm
     
  4. Phoenix175

    Phoenix175 Schöner von Nordhausen

    Dabei seit:
    25.06.07
    Beiträge:
    317
    Also ich habe das Problem jedes Mal, wenn ich was aufgenommen habe über mein Elgato DVB-T Stick! Ich habe leider noch keine Lösung gefunden, es passiert mit der Software 2 und 3, Stick drin / draußen, ...
    Einzige "Lösung", die ich habe, ich lasse es die folgende Nacht über an und schalte es erst nächsten Abend aus.

    Irgendwie nicht im Sinne des Erfinders...
     

Diese Seite empfehlen