1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Macbook: eine (CPU) von dem Duo laeuft immer auf 100%

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von quarkschrubber, 07.04.07.

  1. Hi,

    mir ist heute mal wieder mein macbook abgeschmiert, als es am externen Monitor angeschlossen war. Neu gestartet, Monitor angeschlossen, alles blau (also normal, ist wohl doch noch nicht mit dem letzten firmwareupdate behoben worden), PMU reset gemacht (ist ja nicht das erste mal).
    Aber das Problem bleibt bestehen und ein Prozessor laeuft fast imer auf 100% (ohne das irgendein programm laeuft).
    ...Google : windows sharing deaktivieren ... klappt nicht :(
    Habe aus lauter Verzweilung ClamXav und MacScan2 installiert.

    Zum Zeitpunkt des Absturzes liefen Firefox, Inkscape, iTexMac2 und ich habe gerade einen Druckauftrag gestartet und versucht ihn hardwaremaessig (taste) abzubrechen.

    ich hoffe jemand von euch hat eine Idee, was ich machen koennte.

    greetz marcel
     
  2. ciabeni

    ciabeni Becks Apfel (Emstaler Champagner)

    Dabei seit:
    17.01.07
    Beiträge:
    335
    Vll schwirrt der Druckauftrag immer noch rum ..
     
  3. schwaiger

    schwaiger Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.03.06
    Beiträge:
    249
    geh ma in die aktivitätsanzeige lass dir alle prozesse anzeigen und sortiere ma nach cpu !

    dann schreib ma was da so resourcen frisst
     
  4. Volltreffer!!! ich hab den drucker angeschlossen, gedruckt und hab wieder gemaechliche 6%
    vielen dank!!!
     
  5. ciabeni

    ciabeni Becks Apfel (Emstaler Champagner)

    Dabei seit:
    17.01.07
    Beiträge:
    335
    Hehe, und ich hab noch nichtmal´n mac ;)
     

Diese Seite empfehlen