1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mac startet nicht ???*hilfe*

Dieses Thema im Forum "macOS & OS X" wurde erstellt von shasha, 17.02.07.

  1. shasha

    shasha Fießers Erstling

    Dabei seit:
    07.01.07
    Beiträge:
    131
    Hallo . hab ein Problem :

    heute hab ich ein paar fotos bei iphoto importiert, später bearbeitet ( helligkeit,kontrast...).Doch plötzlich ist der imac eingefrohren.( ich bearbeite photos bei iphoto im vollbild modus )

    also musste ich den imac durch den ausschalt knopf hinten ausschalten.Bei start kam dann der graue bildschirm , ohne apple zeichen . 5min gewartet ,der imac hat aber nicht gebootet.wieder auf den ausschalte knopf gedrückt ,lange bis unten das lämpchen geblinkt hat und das *beep* signal kam,dann hat er gestartet.
    Jetzt geht der mac nur wenn ich lange drauf drücke...der computer startet nicht mehr mit einem klick , sondern ich muss immer wieder lange drauf drücken bis es beept:-c ich weiß das dass nicht gut ist..was soll ich machen ?
     
    #1 shasha, 17.02.07
    Zuletzt bearbeitet: 23.07.07
  2. iSveni

    iSveni Prinzenapfel

    Dabei seit:
    28.08.06
    Beiträge:
    554
    Ich würd mal sehn ob Mac OSX noch als Startvolume eingestellt ist.

    Systemeinstellungen--->Startvolume und MacOSX auswählen
     
  3. shasha

    shasha Fießers Erstling

    Dabei seit:
    07.01.07
    Beiträge:
    131
    ach....danke danke ...habs total vergessen mit der startvolume . :)
     
    #3 shasha, 17.02.07
    Zuletzt bearbeitet: 23.07.07

Diese Seite empfehlen