1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

LaCie Professional File Server - sehr langsam..

Dieses Thema im Forum "Netzwerk" wurde erstellt von AyaKoshigaya, 06.11.09.

  1. AyaKoshigaya

    AyaKoshigaya Querina

    Dabei seit:
    04.01.08
    Beiträge:
    186
    Hi,

    ich hab mir heute die LaCie Professional File Server festplatte gekauft.
    Eine Platte die man einfach ins Netzwerk hängen können soll und sie ist via Netzlaufwerk verfügbar.

    Damit habe ich jetzt aber 2 probleme...

    Ich hatte sie zuerst an meiner TimeCapsule drangehängt, dort habe ich sie aber vom Macbook aus nicht ansprechen können (via WLan).. zum Setup:

    Mein normaler T-Com Router hängt am internet und stellt ein WLan zur verfügung.
    TimeCapsule steht im anderen raum und ist auf "Join Wireless Network" eingestellt..

    Das backup via TimeMachine funktioniert, also wird die Capsule problemlos erkannt.
    Die LaCie platte die an einem der 3 Ports der Capsule hängt allerdings nicht.. :(


    Also habe ich die LaCie an den T-Com router gehängt.. hier wurde sie dann auch sofort anstandslos erkannt via WLan vom Macbook.


    Das problem ist jetzt allerdings.. es ist extrem langsam.. ich kopiere die daten mit etwa 50mb pro Minute (!!) drauf.. woran liegt das?!

    Also klar, ich benutze sie über WLan, aber sooo lahm ist das doch auch nicht, oder?!
    Allerdings ist das Backup der TimeMachine gefühlt auch extrem langsam... stimmt da evtl was mit der configuration irgendwo nicht??

    Der dreh und wendepunkt im moment ist ja der T-Com WLan Router (Speedport W700 müßte das sein, der für's VDSL)... kann es sein das der einfach lahm ist?

    Hat irgendwer evtl. nen Tipp wie ich das schneller bekomme?
    (Und bitte nicht "Nimm nen LAN kabel sagen"..)


    Laut hersteller angabgen ist die LaCie platte via Gigabit anschließbar, mein TCom router bietet aber definitiv nur 100mbit.. wie schaut das bei der TimeCapsule aus? (Wobei das eigentlich egal ist, da WLan ja eh nicht an 100mbit rankommt).

    Aya~
     
  2. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    mmh, 50 MB pro Minute entsprechen ungefähr 0,8 MB/s. Das ist in der Tat ein bischen Wenig. Ich schaffe (mit "g"- WLan) bis zu 2,5 MB/s. Wie sieht es aus wenn du mit dem MacBook im gleichen Raum wie der t-com Router bist?
     
  3. AyaKoshigaya

    AyaKoshigaya Querina

    Dabei seit:
    04.01.08
    Beiträge:
    186
    BIn im selben raum wie der Router... :)
     
  4. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    Wie schnell kannst du denn auf die TimeCapsule kopieren?

    Für relativ genaue Angaben hilft die MenuMeters.
     
  5. AyaKoshigaya

    AyaKoshigaya Querina

    Dabei seit:
    04.01.08
    Beiträge:
    186
    Hi,

    hab grad mal noch was anderes getestet:

    LaCie direkt via LAN kabel ans Macbook = 15mbyte / sekunde
    LaCie an den T-Com router und Macbook ebenfalls via LAN kabel dran = 10mbyte / sekunde

    Kann es sein das der T-Com router nicht so das wahre ist?? (Speedport W 701 V)

    Hatte jetzt grad die Idee den einfach wegzulassen und die TimeCapsule dahinzustellen... allerdings habe ich dieses VDSL-50 und bin mir grad unsicher ob ich dafür nicht diesen Router brauche..

    Aya
     
  6. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    Für dein VDSL bist du auf den T-Com Router angewiesen (das Modem ist doch im Router integriert, oder?). Die anderen Werte sind unterschiedlich weil NAS-Router-MacBook eine 100MBit Verbindung ist und NAS-MacBook eine Gigabit Verbindung ist. Zumindest letzteres erscheint mir jedoch ein wenig langsam. Da müsstets du aber mal recherchieren was andere so an übertragungsraten aus Ihren Kisten rausholen.
     

Diese Seite empfehlen