1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Komme nicht mehr ins Internet

Dieses Thema im Forum "iPhone" wurde erstellt von ProTois, 18.01.09.

  1. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Hallo,
    seit heute komme ich nicht mehr über mein Wlan mit meinem IPhone 3G ins Internet.
    Wenn ich versuche es verbinden, kommt immer eine Fehlermeldung...
     
  2. Matt-nex

    Matt-nex Wagnerapfel

    Dabei seit:
    07.03.08
    Beiträge:
    1.563
    tut mir leid, meine Glasskugel ist kaputt.
    wie soll man menschen helfen, die einem nichtmal verraten welche fehlermeldung bzw. meldungen angezeigt werden...?
     
  3. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Ja -.-
    Hilft dir die Fehlermeldung "Verbindung konnte nicht hergestellt werden" etwa weiter?

    Und danke für das schlechte Karma -.-

    Ich liebe diese Spießigkeit
     
    DesignerGay gefällt das.
  4. DesignerGay

    DesignerGay Danziger Kant

    Dabei seit:
    27.07.07
    Beiträge:
    3.897
    Vielleicht hat der Besitzer das WLan mit einem Passwort versehen.
     
  5. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Hat er und es ist richtig eingegeben
     
  6. Chefkoch2904

    Chefkoch2904 Melrose

    Dabei seit:
    09.04.08
    Beiträge:
    2.478
    Über das normale Netz funktioniert alles?
    Sprich Wi-Fi abgeschaltet. Oder hast du keinen Datentarif, zum ausprobieren?!
     
  7. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Nein, habe ich nicht
     
  8. Matt-nex

    Matt-nex Wagnerapfel

    Dabei seit:
    07.03.08
    Beiträge:
    1.563
    Resetet?
    Wiederhergestellt?
     
  9. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Ja, jedoch ist bei uns ein freies Wlan, dort habe ich es versucht und es klappt....
     
  10. Chefkoch2904

    Chefkoch2904 Melrose

    Dabei seit:
    09.04.08
    Beiträge:
    2.478
    Du hast eine komplette Software-Wiederherstellung gemacht?
    Ja dann wird das ja wohl nichts mit dem iPhone zu tun haben.
     
  11. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Ja, mache sowieso gleich nen unlock...
     
  12. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Router komplett aus- und wieder einschalten, iPhone -> Einstellungen -> zurücksetzen -> Netzwerk, dann nochmal testen.
     
  13. Matt-nex

    Matt-nex Wagnerapfel

    Dabei seit:
    07.03.08
    Beiträge:
    1.563
    Kann es sein, dass du WPA oder WEP verwechselt?
     
  14. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    Super, hat geklappt

    Danke .david
     
    .david gefällt das.
  15. Chefkoch2904

    Chefkoch2904 Melrose

    Dabei seit:
    09.04.08
    Beiträge:
    2.478
    Er muss es wissen ;)
     
  16. ProTois

    ProTois Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    01.05.07
    Beiträge:
    248
    natürlich :D
     

Diese Seite empfehlen