1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein pop mehr bei GMX ?

Dieses Thema im Forum "iPhone" wurde erstellt von light86, 26.03.09.

  1. light86

    light86 Riesenboiken

    Dabei seit:
    30.11.08
    Beiträge:
    284
    Hallo,

    seit 2 Tagen kann ich keine mails mehr abrufen =( Schicken ja empfangen nein. Hat jemand das gleiche Problem ?
     
  2. Mac|Donald

    Mac|Donald Englischer Kantapfel

    Dabei seit:
    30.01.07
    Beiträge:
    1.076
    ja ich auch ... habe gestern das GMX-Konto komplett gelöscht und neu draufgespielt aber bringt nichts...

    EDIT: Also habe es nochmal gelöscht und neu angelegt und nur email + kennwort eingegeben und siehe da es funktioniert
     
  3. Captainbalu18

    Captainbalu18 Golden Delicious

    Dabei seit:
    20.12.08
    Beiträge:
    7
    Ich habe/hatte das gleiche Problem.

    Geht mal in Einstellungen des Mail Accounts, dann auf Erweitert, dann auf Identifizierung.

    Und dort müsst ihr "Kenntwort" einstellen.

    Bei mir stand es auf MD5 ... und nachdem ich es auf Kennwort gestellt habe, funktioniert es wieder einwandfrei.

    Berichtet mal bitte, obs bei euch geklappt hat.
     
  4. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
  5. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    @Captainbalu18: Das was du schreibst könnte durchaus sein, dazu müssten die beiden ja aber veränderungen an ihren Kontoeinstellungen vorgenommen haben. Hatte auch von Zeit zu Zeit mal Probleme mit GMX. Bisher hab ich einfach immer nichts gemacht und es ging dann spätestens am nächsten Tag wieder. Ist ja aber auch irgendwie komisch, da das senden bei mir auch immer funktioniert hatte, auch wenn der pop Server tot war?!
     
  6. philsie

    philsie Erdapfel

    Dabei seit:
    09.11.08
    Beiträge:
    1
    Da kam anfang März ne email dazu:


    Ihre Sicherheit bei der Benutzung von GMX steht bei uns an erster Stelle. Damit Ihre Daten und E-Mails auch weiterhin optimal geschützt sind, wird in Kürze ein verbessertes Verfahren für das Login in Ihren GMX Account in Betrieb genommen.

    Wenn Sie Ihre E-Mails ganz oder teilweise über ein Mailprogramm wie z.B. Outlook, Thunderbird etc. abrufen und versenden, überprüfen Sie bitte am besten gleich Ihre Einstellungen:

    Nach der Umstellung am 10.3.2009 kann Ihr Mailprogramm Sie nicht mehr an unseren Mailservern anmelden, wenn die Optionen „APOP“ oder „CRAM-MD5“ aktiviert sind. Bitte entfernen Sie ggf. die Einstellungen für diese Optionen und wählen Sie stattdessen „SSL“ oder „TLS“ als sichere Verbindung!
     
  7. weenie

    weenie Empire

    Dabei seit:
    29.12.08
    Beiträge:
    86
    Jo, hat geklappt :) Ich habe zwar keine Ahnung, wieso sich das von alleine von heute auf morgen umgestellt hat, aber nachdem ich die Identifizierung auf "Kennwort" zurückgestellt habe geht es wieder..
     
  8. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Das hat sich nicht „von allein umgestellt“, das wurde von GMX geändert.

    Siehe auch:
     
  9. light86

    light86 Riesenboiken

    Dabei seit:
    30.11.08
    Beiträge:
    284
    Bei mir gehts auch wieder =)
     
  10. honeyboy

    honeyboy Fießers Erstling

    Dabei seit:
    18.12.08
    Beiträge:
    124
    Bei mir hat sich die Authentication lustigerweise auch wieder auf MD5-Challenge-Request umgestellt, obwohl ich es vorige Woche bereits geändert hab. Hab mich schon gewundert, warum der Mailabruf nicht funktioniert hat, der Thread hier hat mich jetzt nochmal nachschauen lassen.
     
  11. Rittery

    Rittery Gloster

    Dabei seit:
    25.12.08
    Beiträge:
    60
    hab so ein ähnliches problem mit mobileme
    kann emails empfangen aber nciht versenden
    kommt immer ein popup dass die verbindung zum server für ausgehende e-mails "smtp.me.com" fehlgeschlagen ist

    ssl verwenden ist an
    identifizierung auf kennwort
    imap-pfad-präfix : /
    server-port: 993
    hat da jemand ne ahnung was sein könnte?
     

Diese Seite empfehlen