1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kein mail signal

Dieses Thema im Forum "iPhone" wurde erstellt von Netnetworx, 26.03.09.

  1. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    hallo

    ich habe folgendes problem

    nach dem ich mich den doch mit den gedanken anfreunden musste das das mit dem push nicht wirklich hin haut!

    habe ich in iphone 3g eingestellt das die mails alle 15 geprüft werden sollen
    und das ein signal ertönt wenn eine mail da ist plus eben die anzeige beim mail symbol
    wie viele mails eingegangen sind

    nur leider geht das auch nicht
    das iphone 3g gibt kein signal ab wenn eine neue mail da ist und zeigt sie auch nicht an

    ich habe das iphone 3g mal aus gemacht und wieder an und habe eine test mail an mich geschickt

    da hat es 1 mal geklappt aber das wars aber auch schon!

    das iphone 3g ist knap 1 monat alt es kann ja nun nicht kaputt sein
    so sorgsam wie ich damit um gehe!

    kann mir vielliecht jemand weiter helfen?

    mfg

    netnetworx
     
  2. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    es haben jetzt 50 user gelesen was ich geschrieben habe aber keiner antwortet

    würde bitte mal jemand was dazu sagen
    ob es ein algemeines problem ist des iphone 3g
    oder ob das nicht normal ist

    ich muss endscheiden ob ich das gerät nach grade mal 6 wochen in meinen besitzt
    nach appel einschicken muss und ob es nötig ist über eine woche darauf zu warten

    jemand von euch muss dazu doch was sagen können

    mfg

    netnetworx
     
  3. hotchilli2711

    hotchilli2711 Querina

    Dabei seit:
    18.07.08
    Beiträge:
    183
    könnte ja sein.....
    hast du denn eine verbindung zum internet?
     
  4. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80

    hallo hotchilli2711

    danke erst mal das du versuchst mir zu helfen

    ja ein mal per wlan und 3g
    habe beides einzelnt ausprobiert
    erst nur 3g denn nur wlan und den beides aktiv

    das signal muss doch immer kommen wenn eine mail das ist oder sehe
    ich das falsch?

    gestern war es so

    ich habe rum probiert wodran es liegen könnte
    ich habe den flugmodus aus gemacht und wieder an
    habe mir eine test mail geschickt 4 stück immer bekam ich ein signal
    ich habe 30 min gewartet und mir denn noch eine geschickt da ging es wieder nicht

    ich hatte denn keine lust mehr das zu testen weil ich lagsam die lust dadran verliere
    und habe das iphone auf dem tisch gelegt abends
    c.a 5 stunden später bekam ich 6 mails
    in abständen von c.a 20 min und da kam ein signal
    was mich gewundert hat

    heute geht es wieder garnicht habe 8 mails bekommen und bei keiner einzigen hat mir das iphone das signalissiert mit einen ton

    den kommt jetzt noch dazu das wenn eine voice mail rein kommt mir das iphone das auch nicht mit einen ton signalisiert

    das kann doch nicht normal sein oder!
    ein signal muss doch jedes mal kommen wenn ich eine mail bekomme
    und es muss jedes mal ein signal ertönen wenn eine voice mail rein kommt

    oder sehe ich das falsch?

    ich sehe es jetzt schon kommen habe das iphone 3 g seit 6 wochen und darf es noch einschicken und denn ist es 14 tage weg

    oh man oh man :(:(:(

    mfg

    netnetworx
     
  5. micki

    micki Russet-Nonpareil

    Dabei seit:
    21.11.04
    Beiträge:
    3.770
    also ich habe das Signal unter Einstellungen > Töne deaktiviert! Könnte das bei Dir auch der Fall sein?
     
  6. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80

    bei mir sind die töne aktiviert!

    mfg

    netnetworx
     
  7. micki

    micki Russet-Nonpareil

    Dabei seit:
    21.11.04
    Beiträge:
    3.770
    wäre ja auch zu schön gewesen o_O
     
  8. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    Ja da hast du recht
    Noch habe ich ja die Hoffnung das jemand schreibt
    Das das eine Kinder krankheit ist



    Mfg

    Netnetworx
     
  9. Senuti

    Senuti Antonowka

    Dabei seit:
    25.05.06
    Beiträge:
    356
    kaputt wird es wohl kaum sein, denn das scheint ein softwareseitiges Problem zu sein, wenn ich Dir richtig folgen kann. Wie wäre es mal mit einem Reset? Oder Wiederherstellen.
    Und das so schnell keiner die Antwort hat, die Du Dir wünschst kann daran liegen dass einfach keiner das Problem hat. Ein bisschen Gedulg und Eigeninitiative...
     
  10. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    reset habe ich schon 3 mal gemacht!
    sie Wiederherstellen 5 mal

    habe darauf geachtet das kein backup der daten drauf gespielt wird
    um sicher zu stellen das ich den fehler nicht wieder drauf backupe

    habe einzelne programme weg gelassen um zu sehen ob nicht vielleicht ein program schuld ist

    habe 2 telefonate mit appel geführt

    naja ich wurde mal sagen an eigeninitiative mangelt es mir nicht!
    ich weiß halt nicht weiter

    muss ja wo dran liegen

    mfg

    netnetworx
     
  11. Senuti

    Senuti Antonowka

    Dabei seit:
    25.05.06
    Beiträge:
    356
    Haben die Leute von Apple Dir auch nicht helfen können?
    *doofe Frage*...anscheinend nicht...
     
  12. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    Nein leider nicht die sagen das iPhone einschicken und der Spaß dauert 14 Tage

    Oder ich bezahle 29€ und ich habe am nächsten Tag ein Ersatz gerät
    Das ist denn nicht neu sondern ein retur gerät was reperiert wurde


    Da kommt freude auf tausche neu gegen alt


    Mtg

    Netnetworx
     
    #12 Netnetworx, 28.03.09
    Zuletzt bearbeitet: 28.03.09
  13. Netnetworx

    Netnetworx Pferdeapfel

    Dabei seit:
    22.03.09
    Beiträge:
    80
    tja ich gebe jetzt auf nach dem ich mir die ganze nacht um die ohren geschlagen habe.

    was ist das für eins scheiß teil was nur halbherzig läuft....
    so ein teures teil und es läuft nicht richtig


    es ist echt eine zumutung 14 tage warten zu müssen bis man es wieder hat
    oder 29 € bezahlen zu müssen damit man es am nächsten tag wieder hat
    und das geht auch nur denn wenn man eine kreditkarte hat

    nein es reicht ja nicht wenn ich den ups boten das geld in die hat gebe oder es überweise
    keinerlei kulanz

    was ist appel denn für ein sau laden
    das ipohne ist 6 wochen alt
    nicht einmal runtergefallen oder der gleichen
    als mein alter blackberry nach knap über 2 jahren rumspann und die garantie schon weg war habe ich inerhalb von 2 tagen ein neues gehabt! ohne kosten!!!

    das bringt appel nicht fertig

    den ist es anscheinend egal
    das ich auf das gerät angewiesen bin
    und denn bekommt man noch nicht mal ein neues gerät sondern
    ein retour gerät also echt alt gegen neu taschen wirklich
    und das alles nur weil appel den ausdruck kundenservice und kulanz nicht kennt

    das kann sogar microsoft besser
    als letztes jahr beim umzug meine orginal vista abhanden gekommen ist
    habe ich von microsoft eine kostenlose neue vista dvd bekommen

    da kann appel sich echt mal was von abschneiden



    sorry das ich euch jetzt voll mülle nur ich bin so geladen
    appel interesiert es ja nicht

    das musste ich jetzt einfach los werden sorry

    ich wünsche euch allen noch einen schönen sontag
    und hoffe das ihr verstehn könnt warum ich so geladen bin

    mfg

    netnetworx
     

Diese Seite empfehlen