Kein Internet trotz Netzwerk (OSX 10.12.4)

Dieses Thema im Forum "Netzwerk" wurde erstellt von peters1, 03.04.17.

  1. peters1

    peters1 Strauwalds neue Goldparmäne

    Dabei seit:
    15.07.09
    Beiträge:
    637
    Hallo,
    ich habe mal 10.12.4 auf meinen MBP installiert, ganz frisch. Dann mit dem Migrationsassistent meine Einstellungen von der bisherigen 10.11.6 rübergezogen. Nun hängt der Rechner zwar im LAN, ich kann auch per Bildschirmfreigabe darauf zugreifen, aber ich komme nicht ins Internet. Ich habe auch den DSL-Router schon neu gestartet. Ich hatte den Computernamen auf den gleichen Namen wie der des 10.11.6-System geändert. Alles ohne Erfolg.

    Irgendeine Idee?
     
  2. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.542
    Was sagt die Netzwerk-Übersicht in den Systemeienstellungen?
     
  3. kronar

    kronar Stechapfel

    Dabei seit:
    22.12.05
    Beiträge:
    160
    Hallo peters1,

    Also das kann viele Ursachen haben, welchen DSL-Router hast Du? Hast Du dort vielleicht unterschiedliche Profile eingerichtet und das neue Mac hat noch nicht das korrekte Profil? Kannst Du vom Macbook denn die Konfigurationsoberfläche des DSL Routers aufrufen?

    Bekommt der Mac eine korrekte IP Adresse?

    Gruß
    Kronar
     
  4. kronar

    kronar Stechapfel

    Dabei seit:
    22.12.05
    Beiträge:
    160
    Sorry ich sehe, dass du deinen Mac aktualisiert hat und keinen neuen Mac, dann sollte das Profil eigentlich nicht greifen, da dies üblicherweise MAC Adressen basiert ist... trotzdem brauchen wir ein paar mehr Infos zum helfen....

    Gruß
    Kronar