1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ist mein MacBook hinüber?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von twinastir, 23.01.08.

  1. twinastir

    twinastir Transparent von Croncels

    Dabei seit:
    19.10.06
    Beiträge:
    305
    Wenn ich mein MB einschalte, höre ich dieses typische CD/DVD-Laufwerksgeräusch ganz oft hintereinander. Irgendwann hört's auf. Bildschirm bleibt schwarz und sonst tut sich nichts mehr. Ich habe dann die System CD/DVD eingelegt und mit gedrückter D-Taste neu gestartet um einen Hardware-Test durchzuführen. Es passiert nichts. Bildschirm bleibt schwarz. Natürlich bekomme ich jetzt die System CD/DVD, wenn ich beim Booten die Maustatste gedrückt halte, auch nicht mehr raus. Dachte mir, dass vielleicht "nur" der Bildschirm spinnt. Kann aber auf die Maschine auch über das Netzwerk nicht zugreifen. Sieht so aus, als müsste ich mich morgen Richtung Gravis auf den Weg machen, oder hat jemand einen Tipp?
     
  2. imarc

    imarc Bismarckapfel

    Dabei seit:
    08.07.06
    Beiträge:
    77
    Ich habe genau das selbe Problem.
    Bevor ich Leopard hatte, hatte dieses Problem auch. Ich dachte es liegt vielleicht an der Software. Nach der Installation von Leopard habe ich dieses Problem öfter.
    Manchmal geht das MacBook auch nicht an, und ich muss erst den Akku rausnehmen und dann geht es. Sehr komisch.
    Ich dachte auch schon ob ich es zu Gravis bringe, aber mich graut es vor der langen Wartezeit...
     
  3. twinastir

    twinastir Transparent von Croncels

    Dabei seit:
    19.10.06
    Beiträge:
    305
    Danke für den Tipp mit dem Akku rausnehmen! Hatte ich auch gemacht. Hat nichts gebracht..
     
  4. nev03

    nev03 Freiherr von Berlepsch

    Dabei seit:
    18.05.07
    Beiträge:
    1.104
    Dir muss natürlich klar sein was die wichtiger ist. Auch wenn die Reperatur etwas länger dauert.... dafür sollte es danach wieder funktionieren!
     
  5. imarc

    imarc Bismarckapfel

    Dabei seit:
    08.07.06
    Beiträge:
    77
    Ich denke ich werde morgen mal bei Gravis vorbeischauen. Immerhin kann solch ein Fehler bei einem Gerät für über 1000€ nicht normal sein;).
    Mein MacBook wurde übrigens im August letzten Jahres gekauft und ist ein schwarzes MacBook 2.16 GHz.
     
  6. imarc

    imarc Bismarckapfel

    Dabei seit:
    08.07.06
    Beiträge:
    77
    Klar. Es ist mir wichtig das es funktioniert, doch wenn man so manche Berichte hier im Forum liest. Ich werde einfach mal bei Gravis morgen nachfragen.
     
  7. twinastir

    twinastir Transparent von Croncels

    Dabei seit:
    19.10.06
    Beiträge:
    305
    Habe das MacBook heute wieder bei Gravis abgeholt. Es war ein Speicherbaustein kaputt. Ausserdem hat Gravis noch das optische Laufwerk gewechselt, da es offenbar Lesefehler gebracht hat. Zusätzlich hat Gravis noch das Uppercase gewechselt. Also neue Tastatur usw..

    Bin sehr begeistert vom Gravis-Service!
     
  8. ecinaeo

    ecinaeo Strauwalds neue Goldparmäne

    Dabei seit:
    18.09.07
    Beiträge:
    633
    was haste bezahlt?
     
  9. twinastir

    twinastir Transparent von Croncels

    Dabei seit:
    19.10.06
    Beiträge:
    305
    Sorry, habe ich ganz vergessen zu erwähnen: Das MB wurde im April 2007 gekauft und deshalb war alles kostenlos.
     
  10. foppa

    foppa Fießers Erstling

    Dabei seit:
    10.01.08
    Beiträge:
    131
    wow, ich weiß schonmal wo ich hin gehe wenn meins mal ein Prob. haben (sollte).
     

Diese Seite empfehlen