1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iPhone-Mails werden als SPAM klassiert

Dieses Thema im Forum "iPhone" wurde erstellt von mobiles, 22.08.08.

  1. mobiles

    mobiles Jamba

    Dabei seit:
    10.11.07
    Beiträge:
    58
    Hallo Leute,

    ich habe folgendes Problem:

    wenn ich von meinem iPhone ein Mail verschicke, wird dies beim Empfänger als SPAM klassiert. Zum Beispiel hier im Büro wird es von einer Software abgefangen, welche alle eingehenden Mails prüft - so gelangen die Mails nur über Umwege zu mir.

    Dabei spielt es aber keine Rolle, von welchem Account aus ich die Mails verschicke. Habe es mit einem Account bei Bluewin versucht, sowie auch mit dem mobileMe-Account.
    Mails, welche aus dem Webmail von MobileMe verschickt werden, gehen problemlos ein.

    Wo liegt das Problem?
    Haben das andere auch?
    Wieso werden diese Mails in den Spam geschoben?

    Gruss,
    mobiles

    PS: iPhone 3G, 16 GB mit Netzbetreiber Swisscom.
     
  2. mobiles

    mobiles Jamba

    Dabei seit:
    10.11.07
    Beiträge:
    58
    Weiss niemand was?
    Habe wirklich keine Ahnung, was das soll. So ist der iPhone-Mail-Client total unnötig.
     
  3. wir43

    wir43 Mecklenburger Orangenapfel

    Dabei seit:
    28.01.07
    Beiträge:
    3.009
    Schau mal unter Einstellungen -> Mail, Kontakte, Kalender ob unter dem Punkt Signatur etwas drin steht, was dem Spamfilter nicht gefällt.
     
  4. mobiles

    mobiles Jamba

    Dabei seit:
    10.11.07
    Beiträge:
    58
    Signatur habe ich keine.
    Von daher kann's nicht daran liegen. Habe mein iPhone nun mal wiederhergestellt, doch leider ist es nun schon zum zweiten Mal am Wiederherstellen (keine Ahnung weiss, wieso zwei mal) :mad:

    Vielleicht geht's danach.
    Scheint mir aber, als wäre das Problem erst seit 2.0.2.

    Gruss,
    mobiles
     

Diese Seite empfehlen