1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iPhone lädt nicht mehr!!

Dieses Thema im Forum "iPhone" wurde erstellt von TaXXX, 24.08.08.

  1. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    Hi!

    Ich lade mein iPhone im Normalfall über USB Port auf. Und nun geht nichts mehr!
    Bin gerade bei meinem Cousin und hier stehen 2 verschiedene Rechner, habe es bei beiden versucht. Aber das iPhone will einfach nicht laden! Es ist das 3G :/

    Muss ich das Teil zurück an Apple schicken? :/

    Hilfe! Danke euch.

    Grüße
     
  2. moema

    moema Holländischer Prinz

    Dabei seit:
    23.11.07
    Beiträge:
    1.859
    Sag - was treibst den du mit deinen ganzen Apple-Produkten - überall nur Probleme ...... ;)

    Hast du schon mal genau geschaut, ob sich nicht ein "Fusel" aus der Hosentasche in dem Steckerschlitz beim iPhone heimisch gemacht hat?!
    Genau das war bei mir mal der Fall.


    möma
     
  3. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    ist wohl eher ein Wackelkontakt -.- habe eben mal den Dock Connector bisschen hin und her gerüttelt... nun lädt es wieder.

    Soll ich Apple anrufen? Wegen Reperatur/UMtausch..

    Grüße
     
  4. moema

    moema Holländischer Prinz

    Dabei seit:
    23.11.07
    Beiträge:
    1.859
    ...... ein Wackelkontakt am iPhone oder am Dock?


    möma
     
  5. TaXXX

    TaXXX Finkenwerder Herbstprinz

    Dabei seit:
    12.03.08
    Beiträge:
    471
    liegt am iPhone. Habe hier nämlich 2 Dock Connector KAbel.

    :/
     
  6. G-Money

    G-Money Zabergäurenette

    Dabei seit:
    29.07.04
    Beiträge:
    606
    hab auch so ein problem hier.. aber mit einem 2G.. lädt einfach nicht mehr auf...
    einfach so.. von heute auf morgen...
     
  7. Chrish12007

    Chrish12007 Golden Delicious

    Dabei seit:
    07.03.09
    Beiträge:
    11


    bei mir auch, aber ich wäre nie darauf gekommen das so was sein könnte lg
     
  8. Thosel

    Thosel Granny Smith

    Dabei seit:
    19.11.06
    Beiträge:
    14
    iPhone 2G lädt auch nicht mehr

    Hallo,

    selbiges Problem stellt sich bei mir zur Zeit da. Das iPhone war schon ziemlich schwach im Akku, somit hat es sich dann nach kurzer Zeit selbst ausgeschaltet.
    Dann hab ich mir das Ladekabel geschnappt und wie immer das iPhone laden wollen.
    ...
    1. Nix tut sich weder am USB der am PC als auch an der Steckdose hing.
    2. Kabel habe ich zwei, somit Pkt. eins wiederholt, Resultat ... nix.
    3. Ettliche Foren in google strapaziert und nach diesem Thema gefiltert, mein Problem ist noch present.
    4. iPhone ist aus ebay, gejailbracked etc. (keine Grantie oder sonstiges)
    5. was gibt es noch für Lösungsvorschläge? WÄre cool, wenn ich mein gelibtes iPhone wieder nutzen könnte.

    Vielen Dank
     
  9. Flashpoint19

    Flashpoint19 Ribston Pepping

    Dabei seit:
    03.09.08
    Beiträge:
    294
    wiederherstellen mal versucht?
     
  10. Thosel

    Thosel Granny Smith

    Dabei seit:
    19.11.06
    Beiträge:
    14
    Nein noch nicht, da ich mir nicht erklären kann über itunes eine Verbindung zu Stande zu bekommen, wenns dann noch nicht einmal lädt.
    Ansich hat ich es ja auch schon am MacBook und itunes war offen, hat aber kein iPhone entdeckt.

    Aber ich kanns ja nochmal probieren.
     
  11. Lamz

    Lamz Idared

    Dabei seit:
    13.05.09
    Beiträge:
    26
    Es könnnte:
    1.) Wackelkontakt
    2.)Ladekabe kapput
    3.)Der Ladechip vom iPhone ist kapput

    man kann es halt nicht sagen musst du irgendwie gucken
    und probier es mal mit Wiederherstellen wenn es dann nicht geht dann weis ich auch nicht :)
     
  12. Thosel

    Thosel Granny Smith

    Dabei seit:
    19.11.06
    Beiträge:
    14
    DFU Mode und Verbindung zu itunes sind auch gescheitert.
    :-[
     
  13. Thosel

    Thosel Granny Smith

    Dabei seit:
    19.11.06
    Beiträge:
    14
    iPhone 2G lädt nicht mehr

    DFU Mode und die Verbindung zu itunes sind kläglich gescheitert.

    Nachdem ich gestern versucht habe das iPhone mal zu öffnen, evtl. den Akku mal näher unter die Lupe zu nehmen, hab ich es dann aufgegeben. Das Ding lässt keinen an sich ran.

    Auch die super Anleitung von "http://www.ifixit.com/Guide/Repair/iPhone-1st-Generation-Bat...;
    halfen da nichts. DIe Steps 3-5 müssen wohl für Bodybuilder entwickelt worden sein. Das Cover bewegte sich bei mir nicht einen Millimeter.
     
  14. Thosel

    Thosel Granny Smith

    Dabei seit:
    19.11.06
    Beiträge:
    14
    Niemand mehr eine Idee?
     
  15. pommesali

    pommesali Erdapfel

    Dabei seit:
    07.07.09
    Beiträge:
    2
    Hallo alle zusammen,

    ich habe auch Ladeprobleme bei meinem Iphone 2G.

    Meines lässt sich nur noch über USB laden. Es akzeptiert keine andere Lademöglichkeit. Habe es im Auto mit 2 12 Volt adaptern getesetet diese auch mit bestimmt 5 verschiedenen Kabeln.

    Zu Hause habe ich es mit dem Orginalnetzteil und mehreren Orginal Kabeln probiert geht auch nicht.

    Am Computer via USB geht immer mit allen Kabeln. Was kann das sein ? Kann es sein das der Chip der für das Laden des Iphones zuständig ist die höhere Versorgungsspannung die von den Netzgeräten kommt nicht durchlässt ? Denn es macht vom Ladestrom her meines wissens nach ja einen unterschied ob ich an USB ( 5V ?) lade oder am Netzgerät (12V/230V). Kann ich den Ladechip irgendwie testen ? Oder austauschen lassen ??

    Hoffe ja das mir einer weiterhelfen kann.

    MfG

    André

    Nachtrag.:

    Habe das Iphone schon über Itunes wiederhergestellt, hat aber nicht geändert. Habe Software 3.0 und Jailbrake drauf.
     
    #15 pommesali, 17.07.09
    Zuletzt bearbeitet: 17.07.09
  16. pommesali

    pommesali Erdapfel

    Dabei seit:
    07.07.09
    Beiträge:
    2
    Hallo hat keiner von Euch eine Idee woran es liegen könnte ?
    Würde mein Iphone auch gerne mal wieder im Auto laden !

    Danke
     
  17. BJSimon

    BJSimon Braeburn

    Dabei seit:
    01.06.08
    Beiträge:
    47
    Genau mein Problem!
    Mein 3G hat sich immer überall laden lassen - nie an fragwürdigen Quellen versucht - aber am Bose Dock, Mac, Dell, original Netzteil -> von "heute auf morgen" lädt es nur noch am Mac oder Dell.
    Wiederherstellen brachte nichts - sehr lästig.
    Sollte es ein Hardware-Defekt sein, würde ich durchaus auch <100 EUR in die hand nehmen, um endlich wieder "überall" laden zu können.
     
  18. optimfish

    optimfish Erdapfel

    Dabei seit:
    06.02.13
    Beiträge:
    5

Diese Seite empfehlen