1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iphone 3g geht in flugzeugmodus und meldet keine sim :(

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von MC QUEEN, 06.04.09.

  1. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    hi

    seit heute geht mein 3g ab und zu in den Flugzeug modus und manchmal steht oben links keine sim :(

    warum tut es das ?
     
  2. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Weil du eine added SIM drin hast?
     
  3. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    hab keine added sim drin !!! hab mit yellowsn0w geunlocked !
     
  4. bobandrews

    bobandrews Baldwins roter Pepping

    Dabei seit:
    21.10.07
    Beiträge:
    3.225
  5. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    sim-träger schon herausgenommen und neu eingesteckt?
     
  6. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Weiss ich doch! Wollte dich nur veräppeln... Klappte auch ganz gut!:)

    Liegt an yellowsn0w; welche Version hast du? Und welche FW?
     
    bobandrews gefällt das.
  7. le_petz

    le_petz Doppelter Melonenapfel

    Dabei seit:
    03.04.06
    Beiträge:
    3.376
    der war gut! lol
     
  8. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    ja geht jetzt wieder :)
     
  9. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191

    yellowsn0w 0.9.8 fw 2.2.1 coustom fw
     
  10. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    weil du den simträger neu eingesteckt hast?
     
    le_petz gefällt das.
  11. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Schlimmstenfalls würde ich yellowsnow runterschmeissen wenn das wieder passiert, dann neu installieren. Und wenn's ganz sauber sein soll: komplett mit Custom FW wiederherstellen und Unlock von vorn.
     
  12. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    ja hab ihn ebend mal rausgeholt wieder rein getan und jetzt leuft es wieder supa :D
     
  13. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Ok, sonst kannst du auch noch folgendes machen: Home und Startknopf gedrückt halten, ans USB Kabel anschliessen (nicht an's Dock) und gleichzeitig "Wahl-Befehl-W" am Mac drücken! Dann geht's wieder.
     
  14. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    warum nicht ins dock ?
     
  15. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Pin 1 und 11 des Connectors sind im Dock gekreuzt, ist nicht gut.
     
  16. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
  17. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    ich hab ein iphone 3g von nem freund auf die 3.0 beta 2 gebracht und gejailbreaked :)

    es ist ein tmobile gerät !

    unter info steht bei netz betreiber : Carrier 3.1

    ich bekomme mit ner tmobile sim kein Netz :(
     
  18. le_petz

    le_petz Doppelter Melonenapfel

    Dabei seit:
    03.04.06
    Beiträge:
    3.376
    warum nutzt man wenn man keine ahnung hat die beta?
     
  19. bobandrews

    bobandrews Baldwins roter Pepping

    Dabei seit:
    21.10.07
    Beiträge:
    3.225
    Ärgerlich! Ist das Handy aus USA?

    Und muss man nicht ein Developer sein, um Emfpfang zu haben.

    Sebastian hat das ja auch gemacht, nun ist sein Display schwarz :(
     
    eyecandy gefällt das.
  20. MC QUEEN

    MC QUEEN Raisin Rouge

    Dabei seit:
    13.10.08
    Beiträge:
    1.191
    nein ist ein deutsches tmobile grerät !!

    nein man muss wenn man es jailbroken hat kein developer sein um Empfang zu haben !

    ich stelle es gerade mit der 2.2 wiederher um es dann noch mal zuversuchen
     

Diese Seite empfehlen