1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internet unter Parallels

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von Silver111, 02.02.08.

  1. Silver111

    Silver111 Reinette Coulon

    Dabei seit:
    25.12.06
    Beiträge:
    944
    Hallo Kollegen,

    ich habe ein Problem. Ich habe unter den Netzwerkeinstellungen von Parallels eigentlich nichts verändert, aber ich bekomme keine Internetverbindung hergestellt. Habe unter Netzwerkeinstellung "Shared Network" eingestellt. Kann mir jemand sagen, was ich noch beachten muss?

    Bin für jeden Tipp dankbar.
    freundliche Grüße,
    Timo
     
  2. calze

    calze Idared

    Dabei seit:
    30.01.08
    Beiträge:
    25
    Habe das selbe Problem
     
  3. moema

    moema Holländischer Prinz

    Dabei seit:
    23.11.07
    Beiträge:
    1.859
    ... dann probiert doch mal, auf "Bridged Ethernet" umzustellen --> dann Parallels nochmals beenden und dann die VM wieder zu starten.


    möma
     
  4. Silver111

    Silver111 Reinette Coulon

    Dabei seit:
    25.12.06
    Beiträge:
    944
    Wo siehst du diese Funktion?
     
  5. seb9

    seb9 Bismarckapfel

    Dabei seit:
    04.12.07
    Beiträge:
    144
    Dort, weiß nicht ob 3.0 genauso aussieht, aber von 2.5 auf 3.o wird sich der Ort dieses Menüpunktes wohl kaum so verschoben haben.
    mfg
    seb
     

    Anhänge:

    • blubb.jpg
      blubb.jpg
      Dateigröße:
      147,3 KB
      Aufrufe:
      91
  6. calze

    calze Idared

    Dabei seit:
    30.01.08
    Beiträge:
    25
    Funzt fein, Danke!
     
  7. moema

    moema Holländischer Prinz

    Dabei seit:
    23.11.07
    Beiträge:
    1.859

    @seb hat das eigentliche Einstellfenster schon gezeigt.

    Wie und wo du dieses Einstellfenster öffnen kannst, siehst du auf meinem Screenshot.


    möma
     
    #7 moema, 03.02.08
    Zuletzt bearbeitet: 03.08.09
  8. Silver111

    Silver111 Reinette Coulon

    Dabei seit:
    25.12.06
    Beiträge:
    944
    Vielen Dank und entschuldigung, dass ich jetzt erst antworte.

    Funktioniert. Ihr seid super. :) Danke danke danke!
     

Diese Seite empfehlen