iMessage lässt sich nicht aktivieren - Yosemite

hotspot_2

Alkmene
Mitglied seit
12.12.14
Beiträge
30
Guten Tag,

auf meinem neu erstandenen, gebrauchten Mac Pro (Mid 2010) läuft soweit alles bestens. Einzigstes Problem im Moment, ich schaffe es nicht iMessage zu aktivieren mit meiner Apple ID. Ich nutze diese ID aber zum Anmelden am System, an meinem iPhone, MacBook Air, App Store usw. ohne Probleme.

Folgende Meldung erhalte ich beim Versuch der Aktivierung:

"Anmeldung bei eMessage fehlgeschlagen. Bei der Aktivierung ist ein Fehler aufgetreten. Versuchen Sie es erneut."

Das geht nun schon ca. 14 Tage so. Hättet Ihr eine Idee woran das liegen könnte? Auf meinem MacBook Air (aktuelles Modell, neu) funktioniert iMessage ohne Probleme!

Danke schon mal!
 

nomos

Borowinka
Mitglied seit
22.12.03
Beiträge
7.721
Hat der MacPro eine Seriennummer?

Zu finden unter "Über diesen Mac"
 

hotspot_2

Alkmene
Mitglied seit
12.12.14
Beiträge
30
Hallo,

das Problem besteht leider bei mir immer noch. Ich schaffe es einfach nicht iMessage auf meinem Mac Pro zum Laufen zu bringen.

Hätte jemand vielleicht noch eine Idee woran das liegen könnte?

Ist der Mac Pro vielleicht das Problem? Seriennummer gesperrt z.B.?

Danke schon mal für eure Hilfe!
 

Anhänge:

nomos

Borowinka
Mitglied seit
22.12.03
Beiträge
7.721
Bei allen Geräten, die iMessage verwenden, abmelden.

Dann fängst du mit deinem Mac Pro an und startest dort die iMessage Anmeldung.


Sent from my tricorder
 

maddi06

Borowitzky
Mitglied seit
10.11.14
Beiträge
9.026
Wie können morgen ne Konfi machen. Ich hab 18:15 Uhr nen Termin mit Apple. :D


Gesendet von meinem iPhone mit Apfeltalk
 
  • Like
Wertungen: tobeinterested

raven

Golden Noble
Mitglied seit
12.05.12
Beiträge
19.070
Moin zusammen.
Hat jemand eine gute Idee wie man das wieder aktivieren kann. Iphone6, 5c, ipad MBP alles kein problem. Seit heute Morgen am iMac
Bildschirmfoto 2015-02-10 um 12.22.21.png
Am MBp und bei allen iOS Geräten schon ab und wieder angemeldet. Funtioniert problemlos. Der iMac will nicht, oder Apple will nicht. Aktuell überall die selbe AppleID. Und bis gestern war am iMac iMessage noch aktiv. Für hilfreiche Hinweise besten Dank.
 
Zuletzt bearbeitet:

raven

Golden Noble
Mitglied seit
12.05.12
Beiträge
19.070
Ergänzung: Nach einem sicheren Sstemstart erneut verucht und Wlan aktiviert, schon geht auch iMessage wieder. Wlan deaktiviert und geht trotzdem. Ursache unbekannt, aber im Moment gelöst.

Ergänzung2: Das Problem ist schon wieder da. Zu früh über die Lösung gefreut.
 
Zuletzt bearbeitet:

raven

Golden Noble
Mitglied seit
12.05.12
Beiträge
19.070
Neuer Status: iMessage geht wieder. Lösung unbekannt. Vielleicht meldet sich hier jemand mit ähnlichen Problemen. Vorallem ist nichst nachvollziehbar.
 

groove-i.d

Rote Sternrenette
Mitglied seit
10.01.05
Beiträge
5.994
Ich habe das gleiche Problem seit einigen Tagen am MBP (10.8.5) mit gleicher Fehlermeldung. Am iPhone funzt iMessage problemfrei.