1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

IMAP & Sent-Ordner Problem

Dieses Thema im Forum "Mailprogramme" wurde erstellt von PhilippR, 09.09.09.

  1. PhilippR

    PhilippR Braeburn

    Dabei seit:
    30.07.09
    Beiträge:
    43
    Hallo Zusammen,

    hab die SuFu schon genutzt, aber leider nicht wirklich schlauer geworden. Ich braeuchte Hilfe bei dem folgenden Problem:
    Ich nutze IMAP als Mailprotokoll und haette gerne, dass die gesendeten Mails im Sent-Ordner auf dem Server abgelegt werden (von mir aus auch noch zusaetzlich lokal). Nun gibt es ja, sowohl unter 10.5 als auch 10.6 die Moeglichkeit genau das auszuwaehlen (Preferences->Accounts->Mailbox Behaviors). Nun leider funktioniert das nicht. Egal was ich mache, die gesendeten Mails werden immer nur lokal gespeichert :(
    Ich glaube auch nicht, dass das Problem (nur) beim Server liegt. Denn wenn ich Thunderbird auf meinem Desktoprechner nutze, dass klappt alles.

    Vielen Dank schonmal fuer eure Hilfe! :)
     
  2. gbyte

    gbyte Gelbe Schleswiger Reinette

    Dabei seit:
    07.04.07
    Beiträge:
    1.750
    1. Markiere das Sent-Mail-Postfach welches auf dem IMAP-Server liegt
    2. Gehe in die Menüleiste auf Postfach
    3. Wähle Dieses Postfach verwenden für aus
    4. Klicke auf Gesendete E-Mails

    Gruß,

    GByte
     
  3. PhilippR

    PhilippR Braeburn

    Dabei seit:
    30.07.09
    Beiträge:
    43
    Hi gbyte,

    vielen Dank fuer die schnelle Hilfe!
     
  4. Hefer

    Hefer Erdapfel

    Dabei seit:
    09.05.09
    Beiträge:
    3
    Hallo,

    Ich greife dieses Thema noch einmal auf, da dieser Trick wohl nicht mit einen Exchange-Acc hinhaut. Wenn ich nun den Ordner Gesendet der auf dem Exchange liegt anklicke, dann auf Postfach und auf Dieses Postfach verwenden für --> Gesendete E-Mails, dann ist dieses ausgegraut und kann nicht angewählt werden. Auch andere Ordner auf dem Exchange sind ausgegraut für diese Option. Wer kann mir helfen? Es handelt sich hier um das Mail im SL 10.6.1

    mfg
    Hefer
     
  5. WernerG

    WernerG Grahams Jubiläumsapfel

    Dabei seit:
    28.06.09
    Beiträge:
    107
    Hallo, wo/in welchem Mail-Programm muss ich diese Schritte tätigen?? In Outlook, in Lotus oder beim direkteinwählen in T-Online??

    Danke

    Werner
     
  6. gbyte

    gbyte Gelbe Schleswiger Reinette

    Dabei seit:
    07.04.07
    Beiträge:
    1.750
    Diese Anleitung bezieht sich auf das Apple-eigene Emailprogramm Mail.app, zu finden in Deinem Programme-Ordner.

    Gruß,

    GByte
     
  7. WernerG

    WernerG Grahams Jubiläumsapfel

    Dabei seit:
    28.06.09
    Beiträge:
    107
    hm, ich nutze den angebissenen Apfel nur mittels iPhone ;) , als PC dient mir (noch) nen Windows-Laptop
     
  8. gbyte

    gbyte Gelbe Schleswiger Reinette

    Dabei seit:
    07.04.07
    Beiträge:
    1.750
    Dann wird diese Anleitung wohl wenig sinnvoll für Dich sein. Vielleicht meldet sich hier noch jemand zu Wort, der Dir einen Tipp bezüglich der Windows-Software geben kann. Allerdings kannst Du ja auch mal in einem Windows-Forum nach Deiner Fragestellung suchen.

    Gruß,

    GByte
     

Diese Seite empfehlen