1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iMac rauscht seltsam!!

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von AntonZaslavski, 12.07.09.

  1. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    Hallo zusammen,

    Wenn der Rechner einen Ton abspielt (z.B. eingehende Mail o.ä.), dann ist danach ein merkwürdiges Rauschen zu hören. Es hört nach wenigen Sekunden mit einem leisen "bloppen" wieder auf, jedoch ist es immer wieder da und stört enorm.
    Das Rauschen ist völlig unabhängig von der eingestellten Lautstärke immer gleich laut. Sogar wenn ich den Ton ausschalte ist es zu hören.
    Ich habe keine Ahnung von sowas, aber kann es sein, dass es aufhört, wenn sich die Soundkarte "ausschaltet"? Habe da in einem anderen Foren-Eintrag sowas gelesen, aber keinen Lösungsvorschlag gefunden.

    Hat kemand eine Idee?

    Viele Grüße
    Anton

    EDIT:
    Ich habe gerade bemerkt, dass der Rauschton, wenn man z.B. ein Fenster zu- oder aufmacht, kurzzeitig leiser wird (solange das Fenster die Mac-übliche raus-/rein"zoom"-Animation macht)
     
  2. Bountyhunter

    Bountyhunter Saurer Kupferschmied

    Dabei seit:
    15.04.09
    Beiträge:
    1.690
    hast du ein MIC angeschlossen ??
    Evtl. kommt hier eine Rückkoppelung zustande.

    Hatte ich auch, als ich mein Headset angeschlossen hatte; bzw. nur die Kopfhörer abgesteckt, das Mic. aber angesteckt hatte.
     
  3. 92Phips

    92Phips London Pepping

    Dabei seit:
    13.01.09
    Beiträge:
    2.058
    Schließ doch mal Boxen an den Mac an, um zu testen, ob es am Audio Ausgang oder an den internen Lautsprechen liegt.
     
  4. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    Mikrofon habe ich nicht angeschlossen, nein.
    Ob ich die Boxen nun am Mac angeschlossen habe, oder an einem Interface macht keinen Unterschied; Auch wenn ich an der Tastatur die Boxen mute hört dieses Rauschen nicht auf.
    :(
     
  5. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    das blopen ist bei mir auch. kommt immer wenn mail das postfach prüft aber keine mails da sind. das rauschen kommt zum beispiel, beim versenden einer mail. checke mal in den system klängen ob das so eingestellt ist.
     
  6. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    vielleicht erkläre ich das auch irgendwie falsch.....
    Das bloppen ist prinzipiell relativ irrelevant!
    Wichtig ist, dass es prinzipiell ständig so leicht im Hintergrund in unregelmäßigen Abständen rauscht... wenn ich ne Seite öffne oder ein Fenster dann reagiert dieses Rauschen auf das, was auf dem Bildschirm passiert.
    Desweiteren glaube ich, dass das Rauschen aus dem "Mac" kommt, sprich aus den internen Boxen, die ja gar nicht angeschaltet sind......

    Also ich scheine der Einzige mit diesem Problem zu sein, kann das sein? :D

    Gibt es denn eine Möglichkeit sonst Hilfe zu bekommen? Seitens Apple o.Ä.?

    Vielen Dank übrigens für die bereits genannten Vorschläge etc.!!
     
  7. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
  8. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    kann bei dieser Prozedur denn irgendwas schiefgehen / verloren gehen o.Ä.?
     
  9. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.663
    Nein, aber ich bezweifle, ob es etwas bringen wird. Versuche es einfach mal (nochmals: da geht absolut nichts Wichtiges verloren! Nur einige Einstellungen wie z.B. die Systemlautstärke, aber das wirst du ja verkraften können.;)).
     
  10. DaddyPrime

    DaddyPrime Angelner Borsdorfer

    Dabei seit:
    26.04.09
    Beiträge:
    616
    Vielleicht die Festplatte? Hat dies vll. mit dem Energiesparmodus zu tun?
    Hörst du es wenn du mit dem Mauscursor über Links im Internet fährst (also ob es lauter und leiser wird)?
     
  11. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    also der sound kommt (da bin ich mir fast sicher) aus den iMac-boxen. Und ich bin mir ehrlichgesagt nicht sicher, ob der Sound angeht wenn ich den Browser nicht anmache.... das kann ich jetzt natürlich so direkt nicht sagen weil ich im Browser bin.
    Ich probier mal aus am PC zu sein und den Browser mal nicht zu öffnen ... obwohl ich nicht weiß, ob das zur Diagnose weiterhelfen würde...
     
  12. DaddyPrime

    DaddyPrime Angelner Borsdorfer

    Dabei seit:
    26.04.09
    Beiträge:
    616
    Es geht nicht ums öffnen des Browsers. Versuch einfach mal mit deinem Mauscursor über einen Link zu fahren. Wenn sich am Ton was verändert meldst dich noch mal.
    Sorry falls ich mich falsch ausgedrückt habe :) Und nicht PC zu deinem MAC sage - ich denke meiner würde auch zum Surren anfangen wenn ich so was zu ihm / über ihn sagen würde :)

    Ist MAC eigentlich Maskulinus / Femina / Neutrum - letzteres würde ich eher nicht sagen ;) :) ;)
     
  13. MultiPic.de

    MultiPic.de Empire

    Dabei seit:
    22.12.08
    Beiträge:
    85
    Ich hatte früher das gleiche Problem mit meinem MacBook: http://www.apfeltalk.de/forum/rauschen-links-oben-t226176.html
    Habe das Problem immernoch bis heute, hatte früher mal beim nächsten Resellerladen bei mir in der Nähe nachgefragt.. die müssten das Ding wohl einschicken; kann/konnte aber nicht drauf verzichten!

    Solang ich allerdings Boxen/Klinkenkabel angeschlossen habe geht alles..

    Bei mir kam/kommt es aber (ohne angeschlossene Boxen) nicht aus den internen Boxen vom MacBook sondern weiter links iwie.
     
  14. AntonZaslavski

    Dabei seit:
    10.09.08
    Beiträge:
    38
    Entschuldige- ich meinte Mac, nicht PC! ;)

    Also wenn ich über einen Link gehe macht das keinen Unterschied.
     
  15. Plaqu3

    Plaqu3 Jonagold

    Dabei seit:
    14.09.08
    Beiträge:
    23
    Hallo zusammen,

    nach langem googlen (die richtigen Stichwörter finden), bin ich nun auf diesen, sehr seltenen, Thread gestoßen. Bin wohl nicht der erste/einzige :)

    Ich bekam die Tage in meinem iMac 27" 2011er 3,1Ghz ein neues Logicboard eingebaut (aus eigener Tasche für 719Euro).
    Seitdem habe ich auch dieses nervötende Rauschen und Geknister, wie ein Radiowecker bei dem der Sender nicht richtig eingestellt ist!
    Sobald ein Ton abgespielt wird (u.a. Lautstärke minimieren/maximieren-geklicker, iMessage-Eingangs-Plim, oder das Abfrage-Fenster-Blomm), beginnt das Rauschen. Es wird mit abschalten des Tons über die Tastatur (mute) oder auch veränderung der Lautstärke per Tasatur, nicht verändert.
    Es verschwindet jedoch nach einer weile.

    PRAM und SMC zurücksetzen brachte keine veränderung.
    Neuinstallation auch nicht.
    Habe auch einmal ganz kurz das Rauschen beim Start-Ton beim Einschalten gehört.

    Werde heute wieder zum AppleStore fahren. Mal sehen was die Jungs so sagen!
     
  16. esci

    esci Hildesheimer Goldrenette

    Dabei seit:
    13.06.09
    Beiträge:
    686
    Verstehe allerdings nicht, weshalb du nun gleich drei alte Threads ausgräbst, welche über vier Jahre keinen mehr interessiert hat. Einmal hätte schon gereicht ...
     
  17. Plaqu3

    Plaqu3 Jonagold

    Dabei seit:
    14.09.08
    Beiträge:
    23
    Das vereinfacht die Suche und Ergebnisse ;)

    waren ja jeweils Leute beteiligt, die sicherlich auch an der Lösung interessiert sind.
    habe meinen iMac heut abgegeben, bin gespannt was es ist.
     

Diese Seite empfehlen