IMac Bootet nicht mehr

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Bernd89518, 30.09.18.

  1. Bernd89518

    Bernd89518 Erdapfel

    Dabei seit:
    30.09.18
    Beiträge:
    4
    56D14013-90DD-4E43-8B80-02FF1B12DA10.jpeg Hallo liebe Forumsgemeinde.
    Habe heute meinen ersten Mac in Betrieb genommen. Nach anfänglicher Freude gibt es nun einen Tiefpunkt. Es wurden einige Updates gemacht und nun startet er nicht mehr. Ich habe nur einen hellen Hintergrund mit dem Apfelsymbol ohne Ladebalken oder dergleichen.
    Werden da vielleicht nur die Updates installiert oder sollte das so nicht sein? Bin echt ratlos.
    Es handelt sich um einen 27“ aus 2011 und HighSierra als OS.
    Für jegliche Hilfe wäre ich sehr dankbar. Den Anhang 153350 betrachten
     
    #1 Bernd89518, 30.09.18
    Zuletzt bearbeitet: 30.09.18
  2. GunBound

    GunBound Rote Sternrenette

    Dabei seit:
    23.06.05
    Beiträge:
    5.991
    Hallo und willkommen!

    Das ist in der Tat nicht normal; bei High Sierra sollte ein Ladebalken unter dem Apple-Logo erscheinen.
    Wie lange hast du schon gewartet? Wenn's mehr als 10 Minuten sind, dann ist der Mac wohl tatsächlich irgendwo hängengeblieben. Ich würde als erstes mal sämtliche Peripherie (abgesehen von Tastatur und Maus) abhängen und einen Neustart versuchen; bevorzugt im sicheren Modus (⇧-Taste beim Start gedrückt halten; loslassen, falls der Ladebalken erscheint). Klappt das? Dann beisst sich wohl irgendeine Kernel-Extension mit den neusten Updates.
    Wenn das nicht geht: starte mal mit ⌘V (Apfel-V) gedrückt auf; Tasten loslassen, wenn weisse Zeilen auf schwarzem Hintergrund erscheinen. Bei welchen Zeilen bleibt das System hängen?

    Ansonsten: wenn du noch keine wichtigen Dateien drauf hast, so würde sich eine Neuinstallation des Systems womöglich lohnen (den Mac hast du ja vermutlich gebraucht gekauft). Dazu ⌥⌘R (Alt-Apfel-R) beim Start gedrückt halten; der Mac sucht dabei das OS aus dem Internet und bootet davon. Dann der Anleitung folgen und neuinstallieren.
     
  3. Bernd89518

    Bernd89518 Erdapfel

    Dabei seit:
    30.09.18
    Beiträge:
    4
    Hab Stunden gewartet.Der erste Tip hatte keinerlei Reaktion. Beim zweiten kamen dann die Schriftzeilen.
    Hier das Foto davon:
    E1D89062-D2F4-4112-AB68-D01DBF7A4804.jpeg
     
    #3 Bernd89518, 30.09.18
    Zuletzt bearbeitet: 30.09.18
  4. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    29.591
    Der Rechner hat eine Kernel panic.
    Hast du den Rechner so wie er ausgeliefert wurde in Betrieb genommen oder erst ein System installiert?
    Kannst du den Rechner in den Safe Mode starten?
     
  5. GunBound

    GunBound Rote Sternrenette

    Dabei seit:
    23.06.05
    Beiträge:
    5.991
    Geht eben nicht:
    Ich würde direkt in den Internet Recovery-Modus gehen (oben beschrieben) und das System neu installieren. Wenn ein frisch installiertes System auch keine Abhilfe schafft, dann befürchte ich einen Hardwareschaden. Wenn, dann hat's hoffentlich nur den RAM erwischt (der ist bei dem Modell noch austauschbar). Schauen wir mal; erst das System neu installieren.
     
    doc_holleday gefällt das.
  6. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    29.591
    Sorry überlesen.
     
  7. Bernd89518

    Bernd89518 Erdapfel

    Dabei seit:
    30.09.18
    Beiträge:
    4
    Also, Hab die Neuinstallation per Internet gestartet. Läuft im Moment noch.
     
  8. Bernd89518

    Bernd89518 Erdapfel

    Dabei seit:
    30.09.18
    Beiträge:
    4
    Gestern Abend neu installiert und bis jetzt läuft Er wieder. Ich hoffe es bleibt dabei.
    Nochmals danke für die schnellen Antworten :cool:
     
    #8 Bernd89518, 01.10.18
    Zuletzt bearbeitet: 01.10.18