1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

imac 21,5" macht komisches geräusch kurz vor dem ruhezustand

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von groove-i.d, 16.02.10.

  1. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    ahoi zusammen!

    seit beginn an höre ich ein komisches geräusch, bevor ich den imac (neueste generation) in den ruhezustand schicke. vor bevor er sich zur ruhe legt, macht er ein kurzes geräusch, was auf den ersten blick nach einem audio-"knacksen" klingt. kommt aber nicht aus den lautsprechern (habe ich mit dem anschluß von kopfhörern überprüft).
    mir scheint das geräusch eher mechanischer natur oder sowas. ich denke nicht, daß es die hd ist. dazu ist es zu laut.

    habt Ihr ideen oder tips?

    kann es am ram liegen?
    ich habe 8gb drin.
     
  2. Spot710

    Spot710 Empire

    Dabei seit:
    23.06.09
    Beiträge:
    85
    Also ich habe auch vor dem Ruhestand ein klacken / Knacken... Und bei mir ist es die HD.

    Gruß,

    Rene
     
  3. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Ja. Kann ich bestätigen. Kumpel hat das auch. Bei ihm scheint es die HD zu sein. Ich denke mal das ist wenn sie verriegelt wird.

    Tritt das Geräusch auch auf, wenn du in den Systemeinstellungen den Festplattenruhezustand deaktivierst?
     
  4. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    zu den syseinstellungen: ... bevor ich in den rz fahre?
    hab ich noch nicht probiert.

    habe versucht, es zu lokalisieren. scheint auf der rechten Seite zu liegen.
    wurde eure hd als defekt/fehlerhaft reklamiert und getauscht?
     
  5. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    Bei mir klackt es auch, aber es hoert sich nicht defekt an. Von daher kaeme ich auch gar nicht auf die Idee, es zu reklamieren. Eine Aenderung der Systemeinstellungen bez. des Ruhezustands der Festplatte bewirkt jedoch keinen Unterschied.
     
  6. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Vielleicht eine Verriegelung im CD-Laufwerk?
     
  7. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    oder sowas. ja, kann auch sein. is mir am ende auch wurscht, wenn das nix nachhaltig negatives nach sich zieht.

    ich habe in den syseinstellungen "energie sparen" das "wenn möglich ... in den rz fahren" deaktiviert und das prob besteht immer noch.
    oder habe ich meine vorposter mit ihren syseinstellungshinweisen falsch verstanden?
     
  8. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    Bei mir macht er das Gerausch auch, selbst wenn ich ihn runterfahre / ausschalte. Wenn ich nur einen Neustart mache, hoert man nix. Klingt doch verdaechtig nach einer Arretierung.
     
  9. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Nein vollkommen richtig. Hätte ja sein können, dass das Geräusch beim Arretieren der Festplatte entsteht.
    Wenn es Probleme machen sollte, du weist ja immer schön hier fragen. (oder doch mal bei Apple anrufen ;))
     
  10. afgert

    afgert Schöner von Nordhausen

    Dabei seit:
    16.11.09
    Beiträge:
    324
    Ich glaube, das ist ganz normal!
    Unser iMac der neuesten Generation macht das auch!
     
  11. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    ich finde nach wie vor, daß das komisch klingt. aber Eure einschätzungen beruhigen mich. werde das irgendwann mal einem techniker vorführen. durch den protection plan kann ich mir damit ja drei jahre zeit lassen.
     
  12. Buntomat

    Buntomat Erdapfel

    Dabei seit:
    13.02.10
    Beiträge:
    3
    Bei mir tritt das Problem nicht auf. (iMac 21,5 - aktuelles Modell)
     
  13. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    Wer sagt denn auch, dass wir von einem Problem reden? ;)
     
  14. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    fakt ist, daß das bei nicht allen imacs der neusten generation so ist. ich habe das im store mal überprüft. die gehen ohne nebengeräusche in den sleepmodus.
     
  15. Buntomat

    Buntomat Erdapfel

    Dabei seit:
    13.02.10
    Beiträge:
    3
    Ich nahm an es handelte sich um einen unerwünschten Nebeneffekt also ein Problem aber soll Leute geben, die so ein Klacken mögen. ;+)
     
  16. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    Hast Du im Store mal gefragt, was dieses Geraeusch angeht?
     
  17. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    klar. die geben aber bloß die unverbindlichen standardantworten: "das müßte ich selber eben hören!" "keine ahnung, weiß ich auch nicht!" usw.
     
  18. afgert

    afgert Schöner von Nordhausen

    Dabei seit:
    16.11.09
    Beiträge:
    324
    Das klacken gefällt mir eigentlich!!
     
  19. f_perry

    f_perry Allington Pepping

    Dabei seit:
    18.04.07
    Beiträge:
    190
    Das Geräusch ist völlig normal. Wenn du willst, kannst du dich ja beschweren. Aber so lange es keine negative Folgen hat, denke ich, gehört das zum regulären Betrieb. Mein iMac 27" macht genau das gleiche Geräusch. Ich bin der Ansicht, dass das Geräusch von der HDD kommt. Es werden wahrscheinlich die Köpfe geparkt. Und bei denen, die kein Geräusch hören, sind einfach andere Festplatten verbaut. (WD oder Seagate so viel ich weiss)

    Also kein Grund zur Sorge...;)


    gruss


    f_perry
     
  20. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    naaa, da bin ich mir nicht so sicher. die leudde im Support finden das auch komisch und ich weiß, dass das die imacs im laden nicht machen. ich mache nochmal nen ausführlichen hardwarecheck und baue den zusatzram aus.

    edith:

    ausfürhlichen hardwaretest gemacht: alles ok.
    ram ausgebaut und nur die hälfte (2x2gb) wieder eingebaut: problem bleibt bestehen. ram wieder komplett eingebaut (4x2gb): problem bleibt bestehen.
    er macht es jetzt auch beim ausschaltvorgang.

    mist!
     
    #20 groove-i.d, 22.02.10
    Zuletzt bearbeitet: 22.02.10

Diese Seite empfehlen