1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

igoogle personalisierte startseite - kein feedupdate

Dieses Thema im Forum "Browser" wurde erstellt von dahui, 17.06.08.

  1. dahui

    dahui Carmeliter-Renette

    Dabei seit:
    22.10.06
    Beiträge:
    3.303
    hallo ATer

    sicher nutzt der/die eine oder andere von euch iGoogle, die personalisierte startseite.
    sämtliche feeds werden seit ca. heute mittag bei mir nicht mehr upgedated ? :oops:


    wie sieht es bei euch aus? alles in butter, lokales problem bei mir oder eine generelle geschichte bei google?

    ich schliesse aus, dass es die einzelnen feeds sind, denn sowohl AT, als auch 6 weitere feeds incl. apple werden nicht upgedated.

    sollte es ein lokales problem bei mir sein, dann bitte ich um hilfe, was kann ich tun?

    grüsse,
    der HUI
     
  2. dahui

    dahui Carmeliter-Renette

    Dabei seit:
    22.10.06
    Beiträge:
    3.303
    ich habe jetzt das web hoch und runter gesucht ... auch der apfeltalk feed wird nicht atualisiert.

    kann irgendwer das nachvollziehen?

    mittlerweile habe ich auch mal versucht FF komplett zu deinstallieen und wieder neu einzurichten ... kein erfolg. auch andere browser ... safari/opera/camino/IE unter win zeigen keine upgedateten feeds an.

    hilfeeeeeeeee :(
     
  3. Torsten Richter

    Torsten Richter Golden Delicious

    Dabei seit:
    25.08.06
    Beiträge:
    6
    Hi,

    mach dich wegen dem Thema nicht verrückt.. :)

    Ich habe das gleiche Problem mit Safari und IE6 unter Windows. Aus meiner Sicht liegt das an Google selbst.

    Torsten
     
    dahui gefällt das.
  4. dahui

    dahui Carmeliter-Renette

    Dabei seit:
    22.10.06
    Beiträge:
    3.303
    danke schon aml für das feedback, gut zu wissen, dass es nicht an mir liegt ;)

    verrückt mache ich mich nicht, aber solange man nicht weiss ob es eine lokale oder generelle geschichte ist ...

    im übrigen geht es bei mir immer wenn ich alle cookies lösche von google. dann muss ich mich wieder einloggen und schupz ist es aktualisiert ... aber eben nur dieses eine mal .. und immer ausloggen cookies löschen einloggen ist ja nicht sinn der sache.

    mal schauen ob ich das an google melden kann.

    noch mal danke fürs feedback.
     

Diese Seite empfehlen