1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hörbuchdateien in mp3 gehen mir auf den S...

Dieses Thema im Forum "iPod classic/nano/shuffle" wurde erstellt von mypod, 20.12.06.

  1. mypod

    mypod Gast

    Tach Leute,

    Hab da was was mich echt ankekst. Wenn ich Hörbücher auf meinem Ipod höre, die im mp3 Format sind, gibt es keine Lesezeichenfunktion. Das blöde ist, wenn sich das Hörbuch in einer einzigen Datei befindet, muss ich mir erstmal die Zeit merken, an der ich aufgehört habe zu hören und dann nächstes mal zu der Stelle "hinspulen". Das war bei Audiokassetten damals besser.

    Gibt es eine Abhilfe, Format etc...das das kann?
     
  2. Skeeve

    Skeeve Pomme d'or

    Dabei seit:
    26.10.05
    Beiträge:
    3.121
    Google ist Dein Freund! Ganz ehrlich:
    [Quelle...]
     
    #2 Skeeve, 20.12.06
    Zuletzt bearbeitet: 20.12.06
  3. mypod

    mypod Gast

    Hammermäßig. Sorry aber bin noch ein Newbie auf dem Sektor. Ist zwar umständlich wie Sau, aber was tut man nicht alles
     
  4. pacharo

    pacharo Gelbe Schleswiger Reinette

    Dabei seit:
    08.02.04
    Beiträge:
    1.739
    Es gibt zwei Möglichkeiten:

    Die unkomfortable lernst Du ja gerade kennen ;), weiteres hierzu hier,
    die komfortable heisst Audiobookbuilder, klasse kleines Progrämmchen, das.

    Gruss
    pacharo
     
  5. nepomuk

    nepomuk Golden Delicious

    Dabei seit:
    12.12.06
    Beiträge:
    11
    wenn du aber nur willst, das der ipod sich die stelle merkt, wo du gerade bist, makierst du alle titel, gehst unter "informationen" (rechtsklick(alt+klick) auf die titel) und markierst "Stelle merken" oder so mit "ja"
     
  6. Sofa Rutscher

    Sofa Rutscher Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.11.04
    Beiträge:
    252
    makiere mal bei itunes die mp3 dateien alle und rufe dann die information auf, dort ist die option "abspielposition merken" dort einen haken setzten und es musste dann funkionieren. bei mir geht es.
    mfg andre

    und mal wieder erst lesen dann schreiben
     

Diese Seite empfehlen