1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

hilfe !

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von foxvienna, 20.03.08.

  1. foxvienna

    foxvienna Gast

    hab grossen problem und zwar hab n pb g4 gekauft hab os 10.3.9 oben und kriege nur ein extrem leises signal aus dem kophörerausgang raus.. internen lautsprecher funktionieren einwandfrei..

    irgendwelche ideen ???

    :mad:
     
  2. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Ja dreh halt mal lauter :p

    Oder gib uns mehr Infos. Ist er eventuell auf Optisch gestellt? (Hat das PB das überhaupt...?)
     
    ametzelchen gefällt das.
  3. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    steckt der stecker richtig?
     
  4. NEOCHI

    NEOCHI Auralia

    Dabei seit:
    31.01.07
    Beiträge:
    200
    Mit andern Lautsprechern/Kopfhören probiert?
     
  5. Sigur

    Sigur Adams Parmäne

    Dabei seit:
    10.07.06
    Beiträge:
    1.301
    ausdruckskräftigen Threadtitel verwenden?
     
  6. Michael@Mac

    Michael@Mac Tokyo Rose

    Dabei seit:
    11.03.08
    Beiträge:
    71
    Schon mal was von Rechtschreibung gehört?
     
  7. Sigur

    Sigur Adams Parmäne

    Dabei seit:
    10.07.06
    Beiträge:
    1.301
    Wer jetzt? Ich?
     
  8. Michael@Mac

    Michael@Mac Tokyo Rose

    Dabei seit:
    11.03.08
    Beiträge:
    71
    Nein :D Der Thread-Ersteller...
     
  9. Sigur

    Sigur Adams Parmäne

    Dabei seit:
    10.07.06
    Beiträge:
    1.301
    Na dann ist ja gut :-D
     
  10. bund

    bund Weisser Rosenapfel

    Dabei seit:
    17.05.06
    Beiträge:
    791
    Apfelsymbol im Menu oben - Systemeinstellungen - Ton

    Karteikartenreiter Ausgabe - Kopfhörer auswählen

    Einstellungen für das Gerät- Lautstärkeregler hochziehen !

    Fettisch ! :-D
     
  11. foxvienna

    foxvienna Gast

    hallo

    bin ja aus österreich da lernt man in der schule keine rechtschreibung u kno ;)

    also zu meinem problem: is in älteres g4pb ohne opti ausgang..

    einstellungen hab ich natürlich alle ausprobiert.(so dumm sind wir hier auch nich):-D. ich hör ja was nur extrem extrem leise.. kopfhörer hab ich schon mehrere durchprobiert von guten studiokophörern bis zu iphone headph.

    ???
     

Diese Seite empfehlen