1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Google Fehler?!

Dieses Thema im Forum "Café" wurde erstellt von Fanboy, 13.10.08.

  1. Fanboy

    Fanboy Pommerscher Krummstiel

    Dabei seit:
    07.07.08
    Beiträge:
    3.052
    Seit heute früh kommt jedes mal wenn ich bei Google irgendwas suche das:

    Dann muss ich den Code eingeben, und und dann funktioniert es in der aktuellen Sitzung.

    Aber wenn ich Firefox schließe und wieder öffne, muss ich das gleiche wieder machen.

    Kommt das bei euch auch, oder ist das ein Firmeninterner Fehler?

    Mfg.
     

    Anhänge:

  2. RedCloud

    RedCloud deaktivierter Benutzer

    Dabei seit:
    02.06.08
    Beiträge:
    6.040
    Mit Safari funktioniert es! ;)
     
  3. Fanboy

    Fanboy Pommerscher Krummstiel

    Dabei seit:
    07.07.08
    Beiträge:
    3.052
    Soll das heißen du hast den Fehler bei Firefox auch, oder nur bei Safari Probiert?
     
  4. iFan

    iFan Thurgauer Weinapfel

    Dabei seit:
    06.01.08
    Beiträge:
    1.003
    Was hast du denn als Suchbegriff eingegeben?
     
  5. zeno

    zeno Lane's Prinz Albert

    Dabei seit:
    05.11.05
    Beiträge:
    4.898
    Neue Firefox Extension installiert in letzter Zeit?
     
  6. bombfunk

    bombfunk Starking

    Dabei seit:
    16.09.08
    Beiträge:
    223
    Hallo.

    Das kommt bei mir nur dann wenn ich über einen Proxy-Server surfe und nicht direkt über den Provider. Einfach den Proxy rausnehmen und es geht alles wie gewohnt.
     
  7. Ian Liam

    Ian Liam Ribston Pepping

    Dabei seit:
    22.04.06
    Beiträge:
    296
    also bei mir geht es auch mit firefox
     
  8. RedCloud

    RedCloud deaktivierter Benutzer

    Dabei seit:
    02.06.08
    Beiträge:
    6.040
    Nur mit Safari probiert. Kann dann wohl nicht an Google liegen.

    Aber mir ist aufgefallen, dass Du oben in der Adressleiste "http://www.google......http://www.google...." stehen hast.
    Liegt es evtl. daran?
     
  9. JohnnyAppleseed

    JohnnyAppleseed Schmalzprinz

    Dabei seit:
    11.09.07
    Beiträge:
    3.561
    Hast du schonmal das gemacht, was da vorgeschlagen wird?

    [​IMG]
     
  10. bombfunk

    bombfunk Starking

    Dabei seit:
    16.09.08
    Beiträge:
    223
    Ne er postet lieber in anderen Threads als in dem, den er aufgemacht hat, weil er Hilfe braucht. Dann muss man meiner Meinung nach auch keinen eröffnen!
     
  11. RedCloud

    RedCloud deaktivierter Benutzer

    Dabei seit:
    02.06.08
    Beiträge:
    6.040
    * signed *
     
  12. Fanboy

    Fanboy Pommerscher Krummstiel

    Dabei seit:
    07.07.08
    Beiträge:
    3.052
    was habt ihr eigentlich?:mad:

    Ich habe das gelesen, und alle meine Cookies usw. Gelöscht, Problem besteht weiterhin.
     
  13. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Das bekommst Du immer dann wenn von einer IP zuviele Suchanfragen in zu kurzer Zeit kommen. Beispielsweise wenn ein verseuchter PC da sein Unwesen treibt. Wenn die Suchanfragen wieder weniger werden, beruhigt sich das von selbst.
    Gruß Pepi
     
  14. iFan

    iFan Thurgauer Weinapfel

    Dabei seit:
    06.01.08
    Beiträge:
    1.003
    Also ich hab jetzt mal pro Sekunde eine Suchanfrage gemacht um diese Meldung zu provozieren, aber nichts passierte. :D
     

Diese Seite empfehlen