1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gimp funktioniert nicht

Dieses Thema im Forum "Grafikbearbeitung & Layout" wurde erstellt von braeburn87, 31.01.09.

  1. braeburn87

    braeburn87 Idared

    Dabei seit:
    03.03.07
    Beiträge:
    25
    Meine OS X Version ist 10.4.11, der entsprechende Download von der Gimp Seite resultiert nach der Installation aber darin, dass mir gesagt wird, meine OS X Version würde nicht passen. Kann mir jemand einen Link zu einem Gimp-Download schicken, der funktioniert?

    Danke euch,

    braeburn87
     
  2. RedCloud

    RedCloud deaktivierter Benutzer

    Dabei seit:
    02.06.08
    Beiträge:
    6.040
  3. Feuerengel

    Feuerengel Erdapfel

    Dabei seit:
    02.02.09
    Beiträge:
    3
    Daran, dass für Gimp unter OS X 10.4 "X11" erforderlich ist, hast du gedacht?
     
  4. iChrigi

    iChrigi Angelner Borsdorfer

    Dabei seit:
    26.03.08
    Beiträge:
    628
    X11 müsstest Du von der Installations - CD nachinstallieren.
     

Diese Seite empfehlen