1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[Word] Fragen zum Word for MAC

Dieses Thema im Forum "Office:Mac" wurde erstellt von omü, 13.02.10.

  1. omü

    omü Bismarckapfel

    Dabei seit:
    01.01.10
    Beiträge:
    75
    Hallo liebe Apfelgemeinde

    Habe nun seit gut 1 Monat den kleinen iMac und habe Office für Mac installiert.
    Gestern habe ich beim Schreiben über "Rechtsklick" > "Zufügen" unbekannte Wörter - so dachte ich - ins Wörterbuch aufgenommen. Wenn ich jetzt Word öffne erscheint jedesmal die Meldung:
    Angepasste Wörterliste "angepasste Wörterliste" nicht erreichbar. Zweimal hintereinander muss ich die Meldung wegklicken. Auf die Dauer lästig.

    Und noch eine andere Frage: Kann ich Worr so einstellen, dass Dokumente immer in 150% geöffnet werden?

    Mein Dank ist groß
    Gruß omü
     
  2. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Die 150 % musst du in der Normal.dot einstellen - diese wiederum musst du über den Öffnen-Dialog aufmachen, damit sie nicht als Dokument geöffnet wird. Dann alles einstellen, wie du es haben willst und sichern. Wo sie liegt, kann ich dir nicht sagen. Bei mir ist sie hier: /Applications/Microsoft Office 2008/Office/Document Elements/Normal.dot. Aber dort habe ich sie selbst erstellt und alle anderen Normal.suffix weggeschmissen.
    Hast du ein Benutzerwörterbuch, in das du deine eigenen Wörter einträgst. Schau mal unter Word/Einstellungen (Ein Dokument muss offen sein)/Rechtschreibung & Grammatik ob unter Wörterbücher ein Benutzerwörterbuch angegeben ist. Meist liegen sie in ~/Library/Preferences/Microsoft/Office 2008. Oder wenn es anders benannt ist, dann gib über Einstellungen/Dateispeicherorte den Pfad an.
    salome
     
  3. omü

    omü Bismarckapfel

    Dabei seit:
    01.01.10
    Beiträge:
    75
    Hallo Salome
    Ja, das Wörterbuch gibt es. Aber erst nach Aus- und wieder Einschalten blieb die Fehlermeldung weg.
    Ich hoffe, es bleibt so.

    Beim Normal.dot tue ich mich ein wenig schwer. Den zoomgrad kann ich so einstellen, wie ich will. Und tatsächlich, beim nächsten Öffnen wird das (neue) Dokument in entsprechender Größe gezeigt. Leider funktioniert das bei mir (noch) nicht mit den Schrifttypen.

    Danke omü
     
    #3 omü, 22.02.10
    Zuletzt bearbeitet: 22.02.10
  4. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Öffne Word, dann im Menü Format auf Schriftart... klicken, gewünschte Schriftart aussuchen und dann unten links auf Standard... klicken, kurz abnicken und beim nächsten Start sollte alles so sein, wie du willst.

    74er
     
  5. omü

    omü Bismarckapfel

    Dabei seit:
    01.01.10
    Beiträge:
    75
    D A N K E

    Das war´s, was ich brauchte...
     
  6. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    WEnn du immer dieselbe Schrift haben willst, dann richtest du dir das Standarddokument (also wieder diese Normal.dot über das Menü/Format/Formatvorlage ein. Da hast du dann inks im Fenster alle möglichen Formatvorlagen, die einzurichten sind. Das Grundformat ist Standard: Neu/ und du kannst Schrift und Zeilenabstand und Größe und Farbe etc einstellen. Du musst nichtmal diese Normal.dot öffnen, du klickst auf Ok und dann auf Übernehmen.
    Ich habe mir außerdem ein Shortcut gemacht, mit dem ich immer wieder zur Standardformatvorlage zurückkehren kann wenn ich mitten im Text eine andere Formatierung haben wollte.
    Wenn du dich ein wenig mit der Möglichkeit "Symbolleisten und Menüs " anpassen befasst, wirst du auf viele Erleichterungen drauf kommen.
     

Diese Seite empfehlen