[Series 4] Drastischer Akkuabfall bei gleicher Nutzung AW4

Dieses Thema im Forum "Apple Watch" wurde erstellt von 1stphone, 23.10.18.

  1. 1stphone

    1stphone Ingrid Marie

    Dabei seit:
    28.01.10
    Beiträge:
    272
    Normalerweise habe ich nach 10 Stunden tragen der Uhr immer noch ca 70% Akkukapazität.

    Heute ziemlich genau auch nach 10 Stunden kommt die Warnung, dass nur noch 10% Akkukapazität vorhanden sei.

    Und das bei gleicher Nutzungsart, keine Besonderheiten, nichts neues installiert...

    Schon mal bei jemand passiert, was könnte das verursacht haben, Abhilfe ?

    Danke für Info.
     
  2. froyo52

    froyo52 Königsapfel

    Dabei seit:
    11.07.14
    Beiträge:
    1.220
    Kann ich bei meiner AW4 absolut nicht feststellen.
     
  3. rene-xy

    rene-xy Spartan

    Dabei seit:
    30.04.11
    Beiträge:
    1.586
    Bei meiner auch negativ. Heute um 7 angelegt, jetzt noch 82% Akku.
     
  4. trexx

    trexx Herrenhut

    Dabei seit:
    01.04.13
    Beiträge:
    2.274
    Habe hier nach 14 Stunden so etwa 40% Verbrauch mit normaler Nutzung. Also kein Training.
     
  5. Dx667

    Dx667 Ribston Pepping

    Dabei seit:
    26.11.17
    Beiträge:
    299
    Da hat sich wahrscheinlich etwas aufgehängt. Kommt bei mir auch gelegentlich vor.
    Starte das Ding einfach mal neu, dann wird wieder alles normal laufen.
     
  6. 1stphone

    1stphone Ingrid Marie

    Dabei seit:
    28.01.10
    Beiträge:
    272
    Danke. Hast Du eine Idee, welche app/s das verursacht haben könnten ?
     
  7. Dx667

    Dx667 Ribston Pepping

    Dabei seit:
    26.11.17
    Beiträge:
    299
    Nicht wirklich. Ich bilde mir ein das die Pulsmessung „hängen“ bleibt.
     
  8. Appleg

    Appleg Jonagold

    Dabei seit:
    26.09.18
    Beiträge:
    20
    Also ich habe das teilweise auch. Manchmal ist der Akkuverbrauch sehr gering, und manchmal kann man fast zusehen wie die Prozente verschwinden. Und das bei identischer Nutzung. Noch habe ich nicht herausgefunden an was es liegen könnte.
     
  9. 1stphone

    1stphone Ingrid Marie

    Dabei seit:
    28.01.10
    Beiträge:
    272
    mmmh.
    Ich habe das bei keinem der Vorgängermodelle jemals erlebt.
    Erst jetzt mit der AW4.

    Sehr unbefriedigend, dass man sich nicht mehr 'absolut' auf die watch verlassen kann.
     
  10. trexx

    trexx Herrenhut

    Dabei seit:
    01.04.13
    Beiträge:
    2.274
    Hatte ich auch mal mit der Series 0.
     
  11. OleHH

    OleHH Luxemburger Triumph

    Dabei seit:
    27.11.07
    Beiträge:
    500
    Bei mir mit der AW4 genauso. Zum Beispiel verliert sie bei identischer Nutzung über Nacht mal nur 3 Prozent, dann mal 20.
    Oder wenn man Morgens noch so 50% hat muss man Sorge haben, dass sie den Arbeitstag nicht durchhält.

    Kenne ich von der Serie 3 davor so überhaupt nicht.
    Ich hoffe, dass Apple das mit nem Update fixen kann.
     
  12. 1stphone

    1stphone Ingrid Marie

    Dabei seit:
    28.01.10
    Beiträge:
    272
    ... und was dann unternommen, oder war es 'einfach nur' ein einmaliger Vorgang ?
     
  13. Oliver Bergmann

    Oliver Bergmann Redakteur
    AT Redaktion

    Dabei seit:
    14.11.10
    Beiträge:
    1.369
    Vielleicht war die Watch auch nicht vollständig geladen?
    Ich komme 2 Tage damit hin.
     
  14. andvol

    andvol Boskoop

    Dabei seit:
    26.12.17
    Beiträge:
    41
    Habe sie jetzt knapp acht Tage und kann derlei nicht bestätigen. Heute seit 4h in der früh angelegt. Hab viele Nachrichten empfangen und über die Uhr geschrieben, war 10km mit gps laufen und habe jetzt noch 68%.
     
  15. Appleg

    Appleg Jonagold

    Dabei seit:
    26.09.18
    Beiträge:
    20
    Wie OleHH beschrieben, exakt so ist es bei mir auch.....mal so, mal so.....nicht einzuordnen.
     
  16. zuecho77

    zuecho77 Empire

    Dabei seit:
    28.03.06
    Beiträge:
    86
    Habt ihr mal versucht die Uhr neu zu koppeln oder ohne Backup neu aufzusetzen?
    Ich habe das gleiche Problem mit meiner S4. Mit einer vollen Ladung schafft der Akku keine 2 Tage. Habe meine S4 aus dem BackUp meiner Series3 eingericht, was ohne Probleme geklappt hat. Mit meiner Series3 bin ich locker auf 2 Tage gekommen.
     
  17. MacDiesel

    MacDiesel Granny Smith

    Dabei seit:
    15.04.16
    Beiträge:
    14
    Guten Morgen, bei mir ist das gestern auch das erste so aufgetreten. Habe gestern Abend ein kurzes Training von 15 Minuten gemacht und in der Zeit ist Sie von 60 % auf 30 % gefallen. Dann über Nacht geladen und um 5 Uhr mit 100 % Akku wieder angelegt.

    Jetzt ist die Apple Watch Series 4 auch schon wieder auf 78 % runter und ich habe schon den Theatermodus ein- und die LTE Verbindung ausgeschaltet. Auch schon zweimal an und wieder ausgeschaltet, hat aber nichts geholfen. Mal schauen wie es sich nachher beim Schwimmen verhält und ob ich es bis dahin schaffe.
     
  18. SteveJobt

    SteveJobt Tokyo Rose

    Dabei seit:
    25.08.14
    Beiträge:
    71
    Ich denke auch dass der Bug etwas mit dem Starten von Aktivitäten zu tun hat. Bei mir bleibt ab und zu auch der Pfeil für Ortungsdienste aktiv obwohl alle Apps geschlossen sind.

    Hier hilft dann nur ein Neustart der Watch. Scheint alles noch ziemlich buggy zu sein.
     
  19. moto

    moto Saurer Kupferschmied

    Dabei seit:
    24.09.16
    Beiträge:
    1.685
    4er LTE: Mit 100% ins Bett, Schlaftracker, aber Theatermodus, Offline, nicht stören an. Vorhin 75 Minuten Walken mit Musik von Apple gestreamt und nun - um 13 Uhr - noch 50%. Zwar kein Spitzenwert, für mich aber ok. Nach dem Nachmittagstraining muss ich dann aber wieder laden. Mit viel Sport hält sie also keinen Tag durch. Allerdings ist natürlich viel aktiv in der Uhr: LTE, GPS, BT, alle Sensoren, Pulsmesser, dauernd Nachrichten (Display an) usw.
     
    rene-xy gefällt das.
  20. rene-xy

    rene-xy Spartan

    Dabei seit:
    30.04.11
    Beiträge:
    1.586
    Hast du die Apple Watch schon einmal entkoppelt, und neu gekoppelt?